Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k3 Sp1 - Active Directory stellt Indizes wieder her ... Bleibt hängen

Frage Microsoft

Mitglied: balougonzo

balougonzo (Level 1) - Jetzt verbinden

07.05.2007 um 20:47 Uhr, 6886 Aufrufe, 1 Kommentar

Hallo @ all,

ich habe heute auf den Windows Server 2003 das SP1 draufgespielt, und das funktioniert auch ganz gut. Als der Server den Neustart wünschte geschah dies auch.

...

Beim hochfahren bleibt der Server nun ständig bei der Meldung hängen
"Active Directory stellt Indizes wieder her. Bitte warten..." ( ca. 2h und länger aber nie geht es weiter...)

Was kann ich machen?

Bin für jede Hilfe dankbar, dass der Server schnell wieder läuft :/
Mitglied: manuelw
02.12.2009 um 20:01 Uhr
Hallo!

Ich hab das selbe Problem. Habe heute meinen Server neu aufgesetzt und habe seit dem jedes mal beim Hochfahren diese Meldung und muss mindestens 20 Minuten warten bis ich mein Passwort eingeben kann.

Bis jetzt habe ich nur den AntiVirus und eine Firewall installiert.
Die Dienste wie DHCP, DNS und ActiveDirectory habe ich bereits auch installiert.

Vielleicht kann ja jemand helfen.

Liebe Grüße,
Manuel
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Sonstige Systeme
gelöst Active Directory Abfragen konfigurieren oder andere erstllen als vorhanden (3)

Frage von SnvRCalle zum Thema Sonstige Systeme ...

Vmware
ESXi 6 Active Directory (3)

Frage von VerwirrterUser zum Thema Vmware ...

Heiß diskutierte Inhalte
Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Hyper-V
Reiner Hyper- V Server oder lieber Rolle (13)

Frage von Winuser zum Thema Hyper-V ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...