Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2k3 nach sp1 installation startet nicht mehr

Frage Microsoft Windows Server

Mitglied: Gerry

Gerry (Level 1) - Jetzt verbinden

21.02.2005, aktualisiert 13:39 Uhr, 6960 Aufrufe, 1 Kommentar

Ich habe das akuelle sp1 für W2k3 installiert und es kam zwar wärend der installation ein kleiner fehler aber das war glaub ich nicht die Ursache denn, beim neustart bleibt er stundenlang hängen mit der meldung "Active Directory stellt die Indizes wieder her. Bitte warten...". Weis einer eine Lösung
Mitglied: Willy
21.02.2005 um 13:39 Uhr
Moin!

Ich könnte mir vorstellen, dass irgendwie der Verzeichnisdienst etwas abbekommen hat.
Ich habe ein ähnliches Problem, hatte jedoch leider noch nicht genug Zeit, es zu lösen. Ein Lösungsansatz könnte allerdings dieses Microsoft Document darstellen.
Bei mir bleibt er nicht einfach stehen, sondern gibt irgendwann die Fehlermeldung, dass es Probleme mit dem Verz. Dienst gäbe, und er nicht gestartet werden könne.
Vielleicht ist bei Dir etwas ähnliches passiert...
Im folgenden Dokument steht, wie man den Verzeichnisdienst wiederherstellt:

"http://support.microsoft.com/default.aspx?scid=kb;en-us;258062"

Ich hoffe, dass es Dir etwas weiter hilft.

..wie gesagt, ich kannzu dieser Anleitung leider auch nicht besionders viel sagen, weil ich noch nicht dazu kam, es zu testen.

Das ist doch nicht schon die Final Version des SP1? Eher das RC2?

Lieben Gruß,

Willy ;)
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
SAN, NAS, DAS
NetApp FAS3240 + DS14MK4 + DS14MK2 Fibre Channel - Installation (3)

Frage von sunny-ko zum Thema SAN, NAS, DAS ...

Linux
SW-Verteilung und unattended OS Installation

Frage von winlin zum Thema Linux ...

Webbrowser
Mozilla: Firefox 50 startet schnell und bringt Emoji (3)

Link von Frank zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...