Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2k3 und xp kennen sich nicht über eine bestimmte IP

Frage Netzwerke Netzwerkprotokolle

Mitglied: joni2000de

joni2000de (Level 1) - Jetzt verbinden

15.03.2010 um 14:56 Uhr, 3118 Aufrufe, 3 Kommentare

Hallo Admins

ich habe folgendes Phänomen.

Ich habe im Netzwerk einen Switch ausgetauscht. Seither kennen sich ein XP (192.168.2.2) und ein W2k3 (192.168.2.1) Rechner über eine bestimmte IP nicht mehr (Ping an 192.168.2.1 bzw. .2 egal ob über IP oder Namen). Alle anderen Rechner im Netzwerk kennen die beiden Rechner. An den Rechnern wurde keine Einstellung geändert. Wenn ich dem W2k3 eine andere IP (192.168.2.195 über DHCP) gebe dann funktioniert alles als ob nichts gewesen wäre. Firewall ist keine aktiv.

Irgendwie scheint das so als ob der neue Switch diese IPs blockiert aber nur wenn sie miteinander kommunizieren. Bei allen anderen nicht.

Hatte jemand schon mal sowas?

Gruß Joni
Mitglied: Lt.-Martini
15.03.2010 um 15:15 Uhr
Was hast den für nen Switch? Kannst den konfigurieren?
Bitte warten ..
Mitglied: joni2000de
15.03.2010 um 16:26 Uhr
Netgear GS748TS
Da ist nichts konfiguriert worden. Dass die Verbindung von 2 IPs zueinander verhindert wird ist mir auf dem Switch auch noch nicht untergekommen.
Bitte warten ..
Mitglied: joni2000de
16.03.2010 um 18:20 Uhr
Nach dem Neustart aller beteiligten Parteien hat sich das Problem gelöst.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Netzwerkmanagement
SquidProxy ruft bestimmte Seiten im Intranet nur mit der IP auf (1)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...

Voice over IP
gelöst IP-Telefonie priorisieren nach 802.1p (9)

Frage von coltseavers zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...