Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2k8-Domäne-Controller, WIN 7, GPO Desktophintergrund wird nicht angezeigt.

Frage Microsoft Windows Server

Mitglied: lukila

lukila (Level 1) - Jetzt verbinden

09.02.2010 um 11:35 Uhr, 12437 Aufrufe, 6 Kommentare

Folgende Situation:
ich besitze eine W2k8 Domäne. Derzeit wird diese von XP-Clients verwendet.
Jetzt habe ich einen WIN7-Rechner in die Domäne mitaufgenommen.

Zum Test habe ich im ADS einen User angelegt, mit welchem ich mich am WIN7-Rechner angemeldet habe.

Nach der Anmeldung sehe ich, dass mein Desktophintergrund (Firmenlogo) nicht angezeigt wird.
Dieses ist mithilfe einer GPO organisiert.

Der Bildschirm bleibt einfarbig, in den Desktopeinstellungen ist das bmp, sowie das gleiche als jpg auswählbar.

Bei der Abmeldung erscheint das Logo kurz, bis zum Anmeldeschirm.

Auf den XP-Rechnern habe ich keine Probleme mit der Darstellung des Hintergrundes.

Hat jemand von Euch bereits das gleiche Problem gehabt?
Könnt ihr aus Erfahrung sprechen? Welche Schritte habe ich durchzuführen?

Vielen Dank,
L. Lang
Mitglied: gerd92
29.04.2010 um 12:22 Uhr
hallo

habe das selbe problem
hast du schon eine lösung gefunden?

lg
Bitte warten ..
Mitglied: lukila
29.04.2010 um 14:28 Uhr
Hallo,
Leider habe ich bisher auch noch keine Lösung gefunden.

Sollte sich bei deiner Recherche eine Lösung finden,
bitte ich um Information.

Besten Dank
Bitte warten ..
Mitglied: lukila
06.05.2010 um 11:32 Uhr
Habe hier einen interessanten Link gefunden, leider auf Englisch:
http://social.technet.microsoft.com/Forums/en-US/winserverGP/thread/a1e ...

Ich bin allerdings selbst noch am tüfteln.
Aber jedenfalls ist hier das gleiche Fehlerbild beschrieben wie in unserem Fall.
Bitte warten ..
Mitglied: gerd92
10.05.2010 um 16:02 Uhr
hallo

falls du noch kein ergebniss hast

es ist ein fehler von ms

man muss ein hotfix einspielen dann klappt das mit dem hintergrundbild

http://hotfixv4.microsoft.com/Windows%207/WindowsServer%202008%20R2/sp1 ...

damit hat es dann geklappt
Bitte warten ..
Mitglied: gerd92
10.05.2010 um 16:13 Uhr
hallo

hab noch ne bessere seite
http://support.microsoft.com/kb/977944/de

viel spass
Bitte warten ..
Mitglied: lukila
10.05.2010 um 16:56 Uhr
Danke für den Tipp,
bin vor ein paar Tagen auch schon auf diesen Hotfix aufmerksam geworden.
Muss aber ergänzen, dass der Hotfix bei MS hier:
http://support.microsoft.com/hotfix/KBHotfix.aspx?kbnum=977944&kbln ...

Beantragt werden muss und dann eine E-Mail mit einem Passwort zugeschickt wird.
Ohne dieses Passwort ist laut meiner Erfahrung kein Entpacken möglich.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Desktophintergrund via GPO Diashow Problem (3)

Frage von maddig zum Thema Windows 10 ...

Windows Netzwerk
Ktpass für Anmeldung von LAMP an Win-Domäne (Verständnisfrage)

Frage von pablovic zum Thema Windows Netzwerk ...

Windows Server
gelöst GPO greift unter win server 2008, unter win7 nicht (5)

Frage von sayohh zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...