Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W2KS VPN - nternet nicht über VPN routen

Frage Microsoft Windows Server

Mitglied: Goofie

Goofie (Level 1) - Jetzt verbinden

22.05.2008, aktualisiert 18.10.2012, 3478 Aufrufe, 1 Kommentar

Hallo,

ich habe eine VPN Verbindung auf einem Win 2kS eingerichtet.
Über das Internet können XP Clients eine Verbindung aufbauen und ich kann
auf das gesamte Netzwerk zugriefen...

einziger Nachteil: sobald die VPN-Verbindung besteht wird auch jeglicher
Internetverkehr über die VPN-Verbindung umgeleitet.

Wie kann ich den Server anweisen nur den internen-Adressbereich zu routen, so dass das Internet am Client weiterhin über die dortige Leitung läuft.

Unsere IP-Adressen sind wie folgt ausgelegt:
Adressbereich: 10.10.1.1 - 10.10.1.255
Subnetz: 255.255.255.0

Der Router ist auf der 10.10.1.6 zu erreichen...

Vielen Dank für eure Hilfe.

Ben
Mitglied: aqui
22.05.2008, aktualisiert 18.10.2012
Doppelposting zu

http://www.administrator.de/forum/w2ks-vpn-nur-intern-routen-internet-n ... !!

P.S.: Auch Rechtschreibefehler lassen sich nach dem posten korrigieren !

Wie so viele hast du wieder nicht in die erweiterten Eigenschaften deines PPTP VPN Clients gesehen. Dort befindet sich ein Haken vor der Eigenschaft VPN Tunnel als Standardgateway benutzen wenn du den Haken entfernst funktioniert dein VPN so wie du es willst !!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
gelöst Cisco IPsec S2S-VPN ohne Routen am default GW oder Client (7)

Frage von maxmax zum Thema Router & Routing ...

Netzwerkmanagement
VPN Verbindungen von mehreren Benutzern routen (13)

Frage von cbx555 zum Thema Netzwerkmanagement ...

Router & Routing
SHA-1 geknackt, welche Konsequenzen für IPSec VPN? (8)

Frage von the-buccaneer zum Thema Router & Routing ...

Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...