Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W32.Blaster.Worm Hotfix

Frage Sicherheit Viren und Trojaner

Mitglied: capaman

capaman (Level 1) - Jetzt verbinden

14.08.2003, aktualisiert 18.08.2003, 11077 Aufrufe, 5 Kommentare

Fehlermeldung bei der Installation des Hotfix Programms

Hallo Admins, wir Installieren zur Zeit die aktuellen Hotfix Programme auf unseren Servers. Bei einigen kommt eine Fehlermeldung das die Installation abgebrochen wird, weiß jemand von euch bescheid mit dem Problem.

Gruß
capaman
Mitglied: DieterS
15.08.2003 um 15:55 Uhr
Der Hotfix lässt sich glaube ich erst ab SP2 installieren. Darunter funktioniert es nicht. Wie lautet denn die Fehlermeldung?
Bitte warten ..
Mitglied: it-5
15.08.2003 um 17:36 Uhr
Hallo capaman,
mit was für ein Betrebssystem arbeitet Ihr denn?
Es gibt auf der MS-Seite ja Hofixes für verschiedene Systeme!
Bei den Techn.Detail sind da auch die Vorraussetzungen dafür vorgegeben.
Ich habe in unserem Netz 6 Nt-Server und einen Win2000 Server.
die NTs haben keinerlei Probleme gemacht. bei Win2000 mußt Du mindestens Sp1 draufhaben.

Gruß Dieter
Bitte warten ..
Mitglied: lichtend
18.08.2003 um 08:19 Uhr
Ich erhielt auch diese Fehlermeldung, obwohl ich SP2 hatte. Die Fehlermeldung verschwand aber nach einer Installation des neusten SP.
Bitte warten ..
Mitglied: capaman
18.08.2003 um 18:40 Uhr
Hi nochmal,

So es handelt sich hier um die Windows Server NT4.0 Ver### mit SP 6a, Sowohl die neue Installation des SP6a als der Hotfix läßt sich die EXE Datei nicht ausführen.
Die Fehlermeldung " SETUP KANN NICHT INSTALLIERT WERDEN", wir sind einen Schritt näher gekommen die Setup.log Datei wurde im System entfernt (vom Virus). Wir haben die Setup.log Datei wieder rekonsturoiert und siehe da es geht wieder.

KOLLEGEN BITTE ÜBERPRÜFT OB BEI EUCH DIE SETUP.LOG DATEI NOCH INTAKT IST, ES WAR EINE SCHWEINEARBEIT GEWESEN.
Danke nochmal für eure Mühe,

Gruß
Capaman
Bitte warten ..
Mitglied: capaman
18.08.2003 um 18:43 Uhr
Hi nochmal,

So es handelt sich hier um die Windows Server NT4.0 Ver### mit SP 6a, Sowohl die neue Installation des SP6a als der Hotfix läßt sich die EXE Datei nicht ausführen.
Die Fehlermeldung " SETUP KANN NICHT INSTALLIERT WERDEN", wir sind einen Schritt näher gekommen die Setup.log Datei wurde im System entfernt (vom Virus). Wir haben die Setup.log Datei wieder rekonsturoiert und siehe da es geht wieder.

KOLLEGEN BITTE ÜBERPRÜFT OB BEI EUCH DIE SETUP.LOG DATEI NOCH INTAKT IST, ES WAR EINE SCHWEINEARBEIT GEWESEN.
Danke nochmal für eure Mühe,

Gruß
Capaman
Bitte warten ..
Ähnliche Inhalte
Windows Server
MSSQL Hotfix in Spiegelumgebung

Frage von petere zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...