Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W32.Blaster.Worm Hotfix

Frage Sicherheit Viren und Trojaner

Mitglied: capaman

capaman (Level 1) - Jetzt verbinden

14.08.2003, aktualisiert 18.08.2003, 11081 Aufrufe, 5 Kommentare

Fehlermeldung bei der Installation des Hotfix Programms

Hallo Admins, wir Installieren zur Zeit die aktuellen Hotfix Programme auf unseren Servers. Bei einigen kommt eine Fehlermeldung das die Installation abgebrochen wird, weiß jemand von euch bescheid mit dem Problem.

Gruß
capaman
Mitglied: DieterS
15.08.2003 um 15:55 Uhr
Der Hotfix lässt sich glaube ich erst ab SP2 installieren. Darunter funktioniert es nicht. Wie lautet denn die Fehlermeldung?
Bitte warten ..
Mitglied: it-5
15.08.2003 um 17:36 Uhr
Hallo capaman,
mit was für ein Betrebssystem arbeitet Ihr denn?
Es gibt auf der MS-Seite ja Hofixes für verschiedene Systeme!
Bei den Techn.Detail sind da auch die Vorraussetzungen dafür vorgegeben.
Ich habe in unserem Netz 6 Nt-Server und einen Win2000 Server.
die NTs haben keinerlei Probleme gemacht. bei Win2000 mußt Du mindestens Sp1 draufhaben.

Gruß Dieter
Bitte warten ..
Mitglied: lichtend
18.08.2003 um 08:19 Uhr
Ich erhielt auch diese Fehlermeldung, obwohl ich SP2 hatte. Die Fehlermeldung verschwand aber nach einer Installation des neusten SP.
Bitte warten ..
Mitglied: capaman
18.08.2003 um 18:40 Uhr
Hi nochmal,

So es handelt sich hier um die Windows Server NT4.0 Ver### mit SP 6a, Sowohl die neue Installation des SP6a als der Hotfix läßt sich die EXE Datei nicht ausführen.
Die Fehlermeldung " SETUP KANN NICHT INSTALLIERT WERDEN", wir sind einen Schritt näher gekommen die Setup.log Datei wurde im System entfernt (vom Virus). Wir haben die Setup.log Datei wieder rekonsturoiert und siehe da es geht wieder.

KOLLEGEN BITTE ÜBERPRÜFT OB BEI EUCH DIE SETUP.LOG DATEI NOCH INTAKT IST, ES WAR EINE SCHWEINEARBEIT GEWESEN.
Danke nochmal für eure Mühe,

Gruß
Capaman
Bitte warten ..
Mitglied: capaman
18.08.2003 um 18:43 Uhr
Hi nochmal,

So es handelt sich hier um die Windows Server NT4.0 Ver### mit SP 6a, Sowohl die neue Installation des SP6a als der Hotfix läßt sich die EXE Datei nicht ausführen.
Die Fehlermeldung " SETUP KANN NICHT INSTALLIERT WERDEN", wir sind einen Schritt näher gekommen die Setup.log Datei wurde im System entfernt (vom Virus). Wir haben die Setup.log Datei wieder rekonsturoiert und siehe da es geht wieder.

KOLLEGEN BITTE ÜBERPRÜFT OB BEI EUCH DIE SETUP.LOG DATEI NOCH INTAKT IST, ES WAR EINE SCHWEINEARBEIT GEWESEN.
Danke nochmal für eure Mühe,

Gruß
Capaman
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Powershell Skript Ändern - Mehrere Hotfix IDs finden (1)

Frage von pixel0815 zum Thema Batch & Shell ...

Windows Server
MSSQL Hotfix in Spiegelumgebung

Frage von petere zum Thema Windows Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...