Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W3K Domain Anmeldung, wird bei längerem warten bis zum Logon als Temp User ausgeführt

Frage Microsoft

Mitglied: commanderberti

commanderberti (Level 1) - Jetzt verbinden

08.06.2009, aktualisiert 08:20 Uhr, 3608 Aufrufe, 3 Kommentare

Habe bei einem Windows XP Client rechner ein seltsames Problem.
Nach Systemstart und sofortigem Anmelden an die W3K Domaine funktioniert alles Wunderbar.
Lässt am den Logon screen aber nach Start 1-2 Minuten stehen und meldet sich dann erst (ctrl-alt-del + Username + passwort) an wird ein Temp Profil für den User erstellt und der gewonte User Desktop ist nicht da...
Ihrgendwelche Tips?
Danke
Mitglied: Babelsberger
08.06.2009 um 08:55 Uhr
Hallo Commanderberti,

klingt für mich stark nach einer Software, welche sich beim Start die Netzwerkverbindung all zu sehr krallt. Wenn man schnell ist, kann man normal einloggen und alles ist prima, ist man zu langsam läuft die Software scheinbar schon und belegt unter Umständen das Netzwerk so stark dass es zu einer extremen Anmeldeverzögerung (und damit dem Anmelden mit temporärem Profil) kommt. Das kriegst Du heraus wenn Du mal einen Neustart machst und schaust was da an Datenverkehr am Switch (hoffentlich manageable) auftritt am betroffenen Netzwerkport. Ansonsten müsste es sich ja um irgendeine Software handeln, welche als Dienst geladen wird... also mal die Diensteliste checken bzw. Start->Ausführen-> "msconfig" reintippern und nachgucken was da läuft.

Sollte eine lokale Firewall installiert sein, diese am besten mal rauswerfen, vielleicht beeinflusst diese ja den Port der Windowsfreigaben (welche auch beim Zugriff auf servergespeicherte Profile nötig sind). Ich hatte auch schon ein ähnliches Problem mit einer Antivirensoftware die immer und immer wieder beim Laden ein Update aus dem Internet ziehen wollte, obwohl der Rechner nicht internetfähig war (Sperre der Mac-Adresse an zentraler Firewall). Der Unterschied war damals, dass der User _immer_ ein temporäres Profil bekam, bis ich die Antivirensoftware runterwarf, dann ging es normal weiter.

Was auch ein altes (uraltes) Problem sein kann... wenn Du wirklich länger wartest (1-2 Minuten sind eigentlich zu wenig), dass die Netzwerkkarte "zum Energiesparen abgeschaltet werden kann". Das kannst Du unter dem Gerätemanager steuern, unter Energieoptionen der Netzwerkkarte. Die Option heißt "Computer kann Gerät ausschalten um Energie zu sparen" und hat bei mir schon seit Windows 2000 einen miesen Ruf, bewirkte schon die vielfältigsten Probleme im Zusammenhang mit Netzwerk-Laufzeitverhalten.

Zuguterletzt kann sich der Rechner auch Malware eingefangen haben, die z.B. als Serveranwendung auf dem Rechner "auf Empfang geht" sobald sie geladen wurde. Worst case, hoffentlich nicht zutreffend. Viel Erfolg bei der Fehlersuche!

Gruß,
Babelsberger
Bitte warten ..
Mitglied: Logan000
08.06.2009 um 09:00 Uhr
Moin Moin

Das (evtl. Servergespeicherte ) Profile konnte wohl nicht geladen werden.
Überprüfe das die ereignisanzeige nach genaueren informationen.
Gegebenenfalls überprüfe die Rechte des Benutzerprofils und ob der Anwender nicht mehrere GB an Daten in seinen Eigenen ateien hat.

Gruß L.
Bitte warten ..
Mitglied: commanderberti
09.06.2009 um 12:13 Uhr
Danke, sehr guter Tip! Es war der Netzwerkadapter der VM Ware... warum auch immer..
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung!

(2)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
Remote-User wird nach der Anmeldung sofort wieder abgemeldet (3)

Frage von Nosnudinn zum Thema Windows Server ...

Windows 10
OpenVPN Windows 10 als domain user (4)

Frage von lululala zum Thema Windows 10 ...

Microsoft
Domain-Client: lokaler User soll ebenfalls domain gpo nutzen (1)

Frage von thomasreischer zum Thema Microsoft ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...