Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

W7 Die Netzwerkadresse ist nicht verfügbar

Frage Microsoft Windows Netzwerk

Mitglied: wIn0n2000

wIn0n2000 (Level 1) - Jetzt verbinden

09.05.2011 um 09:44 Uhr, 10275 Aufrufe, 2 Kommentare

Hallo zusammen,

ich stehe im Moment wirklich auf der Leitung und komme einfach nicht weiter. Vermutlich ist es nur eine Kleinigkeit die ich einfach übersehe...

Wir haben in unserer Niederlassung 2 Windows7 Rechner stehen welche sich per VPN in unser bestehendes Netzwerk einklincken. Beide liefen seit Monaten ohne Probleme.
Nun scheint seit heute einer der 2 Rechner nicht mehr auf die Netzwerkfreigaben zu kommen. Einstellungen sind bei beiden Rechnern gleich.

-IPV6 ist deaktiviert um mögliche Fehlerquellen auszuschließen.
-Anpingen eines Servers ist vom Rechner aus möglich.
-Anpingen des Rechners ist von überall aus möglich.
-RDP-Sitzungen sind vom Rechner aus möglich.
-Im AD sind Rechner und User angelegt.
-Rechte sind vergeben und im Verzeichniss hinterlegt.

Fehlermeldung: Systemfehler 1231 aufgetreten. Die Netzwerkadresse ist nicht erreichbar. Weitere Informationen über die Behebung von Netzwerkproblemen finden Sie in der Windows-Hife.

Auch der versuch mich mit Adminrechten anzumelden schlagen fehl.

Ich hoffe dass mir hier wer helfen kann.
Mitglied: Skyemugen
09.05.2011 um 10:13 Uhr
Aloha,

nun aus dem ersten Treffer bei google heraus ergab sich eine eventuelle ultimate solution

it's working. I've got ultimate solution!

"Device Manager > Network Adapters > and there I've deleted everything"

That's the part that works. But first of all on device manager you must press 'view' -> 'show hidden devices'. After that small list of 2 or 3 devices is growing to about ~200devices. Unistall all of them (some can't be, don't bother). Then press right mouse button at any adapter and check 'scan
for new devices'. After that it's working perfectly

Ich denke mal, Englisch versteht hier jeder ;)

greetz André
Bitte warten ..
Mitglied: wIn0n2000
09.05.2011 um 10:37 Uhr
Hab etwa den selben Beitrag in Deutsch gefunden . Englisch ist kein Problem, erscheint jedoch nur sehr selten bei einer deutschen Fragestellung.

Bei uns war es der Microsoft 6zu4 Adapter der sich ca. 200 mal erstellt hat. Im Ipconfig wurden diese leider nicht angezeigt da IPv6 deaktiviert...

Aber vielen Dank für deine schnelle und absolut korrekte Antwort

gruß Andreas
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...