Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W701V disconnected immer und teilweise viel zu langsam

Frage Hardware

Mitglied: realsmurf

realsmurf (Level 1) - Jetzt verbinden

19.11.2006, aktualisiert 21.11.2006, 4831 Aufrufe, 7 Kommentare

Hallo,
ich habe seit kurzem dsl 16k bekommen und habe folgendes Problem wie der Titel schon sagt disconnected mein w701v immer und bei den speed tests erreichte ich niemals über 8000. hat jemand die gleichen probleme? oder irgendwelche tipps zur speed verbesserung?


danke schon mal im vorraus für die antworten
Mitglied: 16568
19.11.2006 um 19:36 Uhr
Du bist ja echt zu faul zum Lesen, wa?

Leute, bitte antwortet ihm hierauf nicht, denn ich habe hier disbzgl. sogar schon ein Tutorial verfaßt.

Aber jedem das richtige vorkauen???

NEIN DANKE!!!


Lonesome Walker
Bitte warten ..
Mitglied: Midivirus
19.11.2006 um 20:17 Uhr
Darf ich kotzen?

Sind hier nur noch noobs unterwegs oder hab ich was verpasst?

Such doch mal ^^

Aber du scheinst ja auch andere Beiträge total unwichtig zu finden ...
Du hast die ID 38.xxx
also recht neu = noob?

;) einfach nur hamma hart sowas!
Bitte warten ..
Mitglied: realsmurf
20.11.2006 um 15:41 Uhr
1. ich hab schon mal gesucht und das nicht gefunden
2. ihr seid absolut unhöflich und das forum ist doch da um jemanden der keine ahnung hat zu helfen naja einfach nur schwach
Bitte warten ..
Mitglied: 16568
20.11.2006 um 16:04 Uhr
Gib doch mal bei Google:

DSL 16000 zu langsam

ein, dann wirst Du feststellen, daß ich nicht nur was von DSL, sondern auch von Suchmaschinen-Optimierung verstehe...

1. Platz von 39.700...


Lonesome Walker
Bitte warten ..
Mitglied: Midivirus
21.11.2006 um 11:18 Uhr
1. ich hab schon mal gesucht und das nicht
gefunden
2. ihr seid absolut unhöflich und das
forum ist doch da um jemanden der keine
ahnung hat zu helfen naja einfach nur
schwach

wir helfen aber nich komplett umsonst, kapisch???
Bitte warten ..
Mitglied: realsmurf
21.11.2006 um 20:04 Uhr
willste geld? oder was?
Bitte warten ..
Mitglied: 16568
21.11.2006 um 23:02 Uhr
Niemand will hier Geld!

Es geht nur darum, wenn Ihr Lösungen wollt, müßt Ihr schon ein wenig lesen!!!
Schon mal die neueste Firmware probiert???


Lonesome Walker
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Server-Hardware
gelöst ESXi 6.0 Schreibvorgang langsam auf DL 380 G7 (9)

Frage von Leo-le zum Thema Server-Hardware ...

Windows Netzwerk
Drucken über VPN Tunnel langsam (3)

Frage von oellad zum Thema Windows Netzwerk ...

Windows Server
gelöst Windows Datei-Explorer nach Ordner-Umzug sehr langsam (2)

Frage von xXEddiXx zum Thema Windows Server ...

DNS
Bind: Reverse DNS setzt teilweise aus

Frage von ketanest112 zum Thema DNS ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Viren und Trojaner
Wie werde ich den Mist "fanli90" wieder los? (12)

Frage von Taumel zum Thema Viren und Trojaner ...