Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WAIK bereich 4 fehler nach sysprep

Frage Microsoft

Mitglied: chris083

chris083 (Level 1) - Jetzt verbinden

21.12.2011 um 07:47 Uhr, 3822 Aufrufe, 1 Kommentar

Moin Moin

Ich versuch mich seit Tagen ein Windows 7 Abbild zu erstellen, habe da nun verschiedene Sachen ausprobiert und belesen und versuche dies nun mit sysprep.
In der Testreihe funktionierte alles auch einigermaßen

Hab nun gestern das Abbild mit allen änderungen erstellen wollen, funktionierte auch soweit so gut. War aber meiner Meinung nach lamngsamer als in der Testphase.
Also, die unattend.xml erstellt, sysprep im Audit-Mode per Befehl ausgeführ, klappte alles soweit.

Jetzt das Problem: nach dem Neustart beginnt er ja die Geräte und EInstellungen zu übernehmen, es erscheint auch dieser Windowsbildschirm. Dann kommt eine Fehlermeldung
" das Bereich 4 Specialize eine Fehler erzeugt wird, die Installation abgebrochen wird." Um die Installation fort zu führen soll ich neustarten.
Der Fehler wird nicht mehrangezeigt, aber es kommt die Meldung das "Der Computer wurde unerwartet neu gestartet
oder ein unerwarteter Fehler ist aufgetreten. Die WIndows Installation kann nicht fortgesetzt werden.
Klicken Sie auf OK um den Computer neu zustarten und die Installation neu aus zu führen.

Habe ich gemacht mit resultat das die letzte Meldung wieder erscheint und mich zum Neustart auffordert.

Habe keine Ahnung worin dieser Fehler besteht. Finde dazu auch nichts im Netz.


Kennt einer von euch diese Problem oder hat davon schon mal gehört und könnte mir einen Tip geben?

gruß chris083
Mitglied: jenni
21.12.2011 um 17:16 Uhr
Moin moin!

mit was erstellste die Antwortdatei?

Die Fehlermeldung sagt dir schon wo du gucken musst, um den Fehler zu beheben.
Er liegt in der Antowrtdatei im Bereich 4.

Also das Tool nochmal anwerfen mit dem du die Antwortdatei baust und schau da mal nach.

Dazu noch n bissl mehr
http://www.winpage.info/pages/Vista/unattend.php

Gruß
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Windows Server
gelöst BackupExec 2016 Fehler beim Backup von Windows 2016 (1)

Frage von Looser27 zum Thema Windows Server ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (23)

Frage von JayyyH zum Thema Switche und Hubs ...

Vmware
Veeam für VM Ware Backup Fehler (2)

Frage von JoergN1968 zum Thema Vmware ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...