Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Please Wait Logon Screen dauert seeeeeeehr lange

Frage Microsoft Windows Installation

Mitglied: Dpole86

Dpole86 (Level 1) - Jetzt verbinden

27.11.2013 um 10:06 Uhr, 3849 Aufrufe, 9 Kommentare

Guten Morgen zusammen

Ich habe heute zum ersten mal mein MDT produktiv genommen und erfolgreich den ersten Rechner installiert "strike"

aaaaber....

Der Logonscreen zeigt ne lange zeit an "Please Wait".

Im Eventlog stehen die IDs 6005 und 6006

Ich habe mich bereits im Internet erkundigt und die Group-Policy einstellungen geprüft. Dort gibt es kein Run Script Symoultanisly.

Installiert wird ein Windows 7 Professional 64 bit

folgende Programme werden installiert.
Mozilla, Filezilla, Notepad++ , SAPGui, Grsync, Ghostscript , Treesize, Java
Lenovo Access Connection, Power Manager, System Update, Thiinstaller
Spiceworks, Sophos Antivirus, Virtual Clone Drive
Winrar, Lync, Adobe Reader und Flash Player Acronis True Image home 2013
7 Zip.

Deinstalliert wird das RSAT kit.

Grüße Roman
Mitglied: Coreknabe
27.11.2013 um 10:40 Uhr
Moin Roman,

evtl. ist das Dein Problem:
http://support.microsoft.com/kb/2561285/de

Gruß
Bitte warten ..
Mitglied: jsysde
27.11.2013 um 13:10 Uhr
Mahlzeit.

Schalte doch mal die Verbose Statusmeldungen an, dann siehst du, wo es "hängt":
http://www.thewindowsclub.com/enable-verbose-status-message-windows

Cheers,
jsysde
Bitte warten ..
Mitglied: DerWoWusste
27.11.2013, aktualisiert um 13:34 Uhr
Moin.

Du kannst die Ausgaben gesprächiger machen: http://support.microsoft.com/kb/325376/de
Das wird die Suche erleichtern.
Dann: was haben die Anwendungen damit zu tun, die sollen nur genau einmal installiert werden, Dein problem ist aber doch dauerhaft - oder?

PS: jsysde hat doch einfach meine Idee geklaut und seinen Post auch noch vor meinem abgeschickt... tsts... Leute gibt's
Bitte warten ..
Mitglied: Dpole86
27.11.2013 um 13:22 Uhr
Hi CoreKnabe

Danke für den Link
Leider hat dies nicht zur verbesserung geführt.
ich teste gerade nochmal den Vorgang in einer VM ...
Vllt macht Acronis 2013 stress mit Sophos

ich meld mich nochmal .
Gruß Roman
Bitte warten ..
Mitglied: Dpole86
27.11.2013 um 13:27 Uhr
Hi Jsysde

ich werde das mal einschalten und mal den Fehler genauer angucken.

Hi Der wo Wusste

Ja Das Problem ist zum ersten mal nun aufgetaucht. Ich habe die Applikationen aufgelistet da ich dachte, dass vllt jemand einen bug bei einem Programm kennt.

Grüße Roman
Bitte warten ..
Mitglied: jsysde
27.11.2013 um 14:13 Uhr
Mahlzeit.

Zitat von DerWoWusste:
PS: jsysde hat doch einfach meine Idee geklaut und seinen Post auch noch vor meinem abgeschickt... tsts... Leute gibt's
*Strike*

Cheers,
jsysde
Bitte warten ..
Mitglied: Dpole86
27.11.2013 um 14:48 Uhr
So Hallo

Ich habe die Verbose-Policy Eingeschaltet wie es unter
http://www.thewindowsclub.com/enable-verbose-status-message-windows
steht

allerdings bekommen ich Keine weiteren Meldungen außer "please Wait"
Bitte warten ..
Mitglied: DerWoWusste
27.11.2013 um 15:42 Uhr
Kann "eigentlich" nicht sein.
Du hast verbosestatus auf 1 gesetzt, bzw. dies per Policy forciert und auch geprüft, ob die Policy zieht?
Dann müsstest Du etwas ablesen können.

Um welchen Zeitpunkt geht es eigentlich, vor oder nach dem Logon?
Bitte warten ..
Mitglied: Dpole86
28.11.2013 um 09:18 Uhr
Guten Morgen

Ja ich habe sie "enabled" und leider sah ich nichts.

hat aber so wie es aussieht was mit der Installation von Sophos zu tun.

ich melde mich wieder.. Grüße.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Laden der servergespeicherten Profile dauert sehr lange (15)

Frage von hscheip zum Thema Windows Server ...

Windows Server
gelöst SBS2011 Selbst ausgegebenes Zertifikat wird erneuert dauert lange (10)

Frage von Freizeitmanager zum Thema Windows Server ...

Windows 10
Windows 10 - Logon Screen - Nachricht an User (1)

Frage von OpusMagnum zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (18)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...