Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wake on Lan per Batch will nicht

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Porfavor

Porfavor (Level 1) - Jetzt verbinden

20.02.2010 um 01:27 Uhr, 4634 Aufrufe, 3 Kommentare

Hallo,

Ich habe ein Problem, meinen Server per WOL zu wecken.
Dies geht zwar generell (z.B. mit dem Tool Poweroff), jedoch brauche ich das beim Systemstart eines Clients schon.
Habe jetzt zwei Tools ausprobiert, beide ohne den gewünschten Effekt.
Das eine ist wol.exe, das andere ist rw.exe
Dazu habe ich die nach der Anleitungen richtigen Batches, auch die MAC-Adresse stimmt.
Scheinbar wird das Paket auch gesendet, aber das hat keinen Effekt.

Jemand eine Ahnung, warum das nicht geht? Prinzipiell mit Poweroff geht es ja.
Eventuell andere Ideen?

Danke

Porfavor
Mitglied: intel386
20.02.2010 um 15:17 Uhr
Hi!

wann wird die Batch ausgeführt ???
Bitte warten ..
Mitglied: Porfavor
20.02.2010 um 16:07 Uhr
Momentan wird die Batch noch manuell zum Testen ausgeführt, wenn der Server eben im Hibernate ist.
Später dann per Autostart.
Wieso ist das wichtig?
Bitte warten ..
Mitglied: Porfavor
21.02.2010 um 20:11 Uhr
Keiner eine Idee?
Wundert mich doch sehr, warum das nicht geht.
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Windows 10 - Wake on Lan Problem (4)

Frage von Jannis92 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst Wake on LAN funktioniert teilweise nicht (11)

Frage von DarkScabs zum Thema LAN, WAN, Wireless ...

Microsoft
Server 2012 Wake on Lan Pakete an alle Geräte im DHCP Lease senden (1)

Frage von thomasreischer zum Thema Microsoft ...

LAN, WAN, Wireless
gelöst Wake on LAN mit Digitus USB 3.0 Adapter (15)

Frage von FA-jka zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...