Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wake On LAN läuft nicht mehr (Server 2012)

Frage Microsoft Windows Server

Mitglied: enJOyIT

enJOyIT (Level 1) - Jetzt verbinden

20.04.2013 um 15:31 Uhr, 2942 Aufrufe, 2 Kommentare

Hi,

habe ein bisschen mit XENServer herumgespielt. Habe es auf einer separaten Festplatte installiert, alles lief auch soweit ganz gut. Nun habe ich wieder meine ursprüngliche Platte als Boot-Platte aktiviert (auf dieser ist Windows Server 2012 installiert). Soweit so gut, das System fährt sauber hoch, geht wie es soll in stand by etc.pp.

Doch nun habe ich ein Problem: Wake on LAN läuft nicht mehr! Ich habe keinerlei Veränderung vorgenommen! Alle Einstellungen passem (Systemsteuerung/NIC-Einstellungen usw. alles eingestellt, Energieoptionen auch, BIOS auch). Was ich sehe ist, dass meine LEDs der Netzwerkkarte aus gehen.

Kann es sein, dass mir die XENServer-Installation irgendwas "schrubbelig" gemacht hat? Anders ist es ja eigentlich auch gar nicht möglich?! Ich habe wie geschrieben nichts gemacht, außer mal kurz testweise XENServer auf einer separaten Platte installiert.

Ich verzweifle gleich, wahrscheinlich darf ich meinen Server nochmal komplett neu aufsetzen *kotz

gruß und danke!
Mitglied: format-c
21.04.2013, aktualisiert um 12:41 Uhr
Hi.

Vielleicht hat das eine Betriebssystem etwas in BIOS der Netzwerkkarte verändert, wovon das andere Betriebssystem nichts mitbekommen hat? Dann könnte es eventuell helfen, das WOL zu deaktivieren und wieder zu aktivieren (vielleicht dazwischen noch neustarten)?

Edit: Ich meinte damit die erweiterten Einstellungen in den Eigenschaften des Netzwerkadapters im Gerätemanager. (Nur um einem Missverständnis vorzubeugen.)

format-c
Enter
Bitte warten ..
Mitglied: enJOyIT
21.04.2013 um 12:34 Uhr
Hi,
Werde ich nochmal probieren, denke aber dass es was mit der Installation zu tun haben muss.

Danke soweit.
Bitte warten ..
Ähnliche Inhalte
Microsoft
Server 2012 Wake on Lan Pakete an alle Geräte im DHCP Lease senden (1)

Frage von thomasreischer zum Thema Microsoft ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Exchange Server
Exhange 2016 bringt bei Server 2012 R2 MSDTC Error bei prüfung Requesites (7)

Frage von rainergugus zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...