Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WAP Zugriff - Fehler - OMA Control Module

Frage Microsoft Exchange Server

Mitglied: drgoebel

drgoebel (Level 1) - Jetzt verbinden

24.01.2003 um 14:07 Uhr, 10254 Aufrufe

Hallo,

ich habe einen Exchange 2000 Enterprise Server und einen Mobile Information Server.

Mein Ziel:

Zugriff auf mein Postfach per WAP.

Wenn ich einen WAP-Simulator nehme, um es zu testen, dann komme ich auf das Postfach, sehe auch die Ordner auf dem Exchange und die einzelnen E-Mails mit Betreff.

Wähle ich eine E-Mail aus und will diese öffnen, so kommt folgende Fehlermeldung:

OMA Control Module 0x8FF10DB0

Wer hat das Erfahrung, bzw. weiss was das bedeutet?

Besten Dank im voraus.

oliver
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Remote Zugriff Zertifikat Fehler (2)

Frage von andreas1234 zum Thema Exchange Server ...

Windows Server
gelöst Serverabsturz nach Zugriff auf Programme auf Netzlaufwerk - Fehler 0x0000003b (5)

Frage von heisenberg4 zum Thema Windows Server ...

Windows 7
gelöst DISM Fehlermeldung: Fehler: 5 Zugriff verweigert! (3)

Frage von Bobby.S zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (26)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Windows 10
Welches OS für Firmengeräte? (17)

Frage von MarkusVH zum Thema Windows 10 ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...