Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Watchguard e-Series x55e External Interface II schaltet nicht auf Status aktiv

Frage Netzwerke Router & Routing

Mitglied: Networks

Networks (Level 1) - Jetzt verbinden

13.01.2015 um 09:57 Uhr, 740 Aufrufe, 1 Kommentar

Hallo!

Problembeschreibung:

Wir haben eine Fritzbox 7490 im Einsatz und mit einer PPPoE Verbindung und einer festen IP Adresse mit dem Internet (Telekom) verbunden ist.
Jetzt möchten wir eine e-Series x55e mit PPPoE mit dem Internet verbinden.
Wird die prgrammierte Schnittestelle Extern II mit dem Kabel des ISP verbunden, schaltet diese nicht auf Status aktiv.

Muss die Schnittstelle Extern II noch für den ISP speziell freigeschaltet oder umgestellt werden?

Konfiguration PPPoE über Fireware XMT Web UI: Network / Interfaces / External-2

Interface Typ = External
Configuration Modus = PPPoE
Connection Setting = allway on
Negotiate DNS with PPPoE Server = ON

Danke für Hilfe.
Mitglied: Networks
16.01.2015 um 08:43 Uhr
Hallo,

noch jemand da?

Gruß
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst DHCP auf VLAN-Interface von PfSense nicht aktiv (13)

Frage von Asmodes zum Thema LAN, WAN, Wireless ...

UMTS, EDGE & GPRS
Mobilfunk: Telekom schaltet UMTS als Erstes ab (1)

Link von BassFishFox zum Thema UMTS, EDGE & GPRS ...

Hardware
gelöst Bus Interface Unit (3)

Frage von xaver-2 zum Thema Hardware ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte