Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Netzwerke Router & Routing

Watchguard Firebox V10: Wird nicht gefunden

Mitglied: holly79

holly79 (Level 1) - Jetzt verbinden

01.02.2007, aktualisiert 02.02.2007, 6018 Aufrufe, 7 Kommentare

Wie kann ich dieses Gerät resetten?

Hallo,

ich habe eine Watchguard Firebox VClass V10. Nach dem starten der Konfigurationssoftware (WG VController 3.2) hatte diese die Firebox NICHT gefunden.
Nach dem Einschalten leuchten folgende Lämpchen: Power(grün), Ready (blinkt orange und grün abwechselnd) und alarm(grün)... nach einer weile hört das blinken der ready-led auf und es leuchten power, ready und alarm jeweils in grün.

Ich denke ich sollte die Firebox resetten. Aber wie? Im manual steht nur drin, wie man die größeren VClass-Modell resettet aber nicht diese.

Vielen Dnak für die Hilfe,
Holly
Mitglied: carg
01.02.2007 um 17:41 Uhr
Hi,

ich hoffe Du meinst WG VController 5.2 - das ist die neueste.
Kannst du die Box pingen? Das mit den Statuslampen ist normal - da siehst Du den Bootvorgang von der V10. Alle drei Lampen grün ist wunderbar.
Via console (Serial Port) kann man die auch zurücksetzten, falls Du das Kennwort vom admin nicht mehr weißt.
Schreib einfach hier, falls Du noch Fragen haben solltest.

Gruß Patrick
Bitte warten ..
Mitglied: holly79
01.02.2007 um 18:19 Uhr
Hallo,

vielen Dank erstmal für Deine Antwort. Leider meinte ich wirklich die Version 3.2. Die Registrierungsübergabe auf meinen Account dauert leider noch etwas und so kann ich die Aktuelle Version leider nicht herunterladen. Aber es sollte ja auch mit dieser gehen. Ansonsten müsste der Transfer der Registrierung bis übermorgen vollendet sein.

Ich bekomme weder eine IP-Adresse von der Box über das private-IF zugewiesen noch kenne ich die derzeitig vergebene IP, um mich ins selbe Subnetz stellen zu können. Deshalb ist mir leider nicht möglich die Box anzupingen.

Dsa mit der Console klappt irgendwie nicht: Habe es mit einem normalen Nullmodemkabel versucht. Oder braucht man ein speziell belegtes Kabel?
Die terminaleinstellungen sollten richtig sein, da ich diese aus der Bedienungsanleitung verwendet habe.
Werde morgen allerding nochmal versuchen mich zu seriell zu verbinden ohne den usb-zu-rs232-adapter!

Danke nochmal,
Gruß, Holly
Bitte warten ..
Mitglied: holly79
01.02.2007 um 18:38 Uhr
hm,

so habe das mit der Console jetzt hinbekommen. Aber irgendwie bekomme ich nur Zeichensalat:

*%P~
0
¸SPC X [›ùÑ4 GI÷ž Sþþþ°fHSh¨Rbè‰ýYùr ,(R‰ˆŸ×3¬#'ã˜pCÇ
C¼Çñ-婦@
˜8è™Í©3€„°ÛÎw2!3Cb-²<,LÚ däù)1¬*̬1ŽaB§loBD•™_˜ªþ¡£Àí`;,Ýý¡¸CŽü
þ ð§*ñ_W!Òäu²…âm ü)9úŒ œ6 1¥ ”±’£ü#tS±


Was läuft da falsch?

Holly
Bitte warten ..
Mitglied: holly79
01.02.2007 um 23:36 Uhr
So, komme jetzt per console rauf. Nur leider funktioniert das senden von befehlen nicht!? Es schient so, als wäre die TX-Leitung anders belegt. Kann mir jemand die richtige belegung sagen, damit ich das kabel ggf. umbauen kann?
Bitte warten ..
Mitglied: carg
02.02.2007 um 00:11 Uhr
Ich gugg mir morgen mal die orginal Strippe an. Aber ich denke eigentlich das ein normales Null-Modem-Kabel es tun sollte (das hab ich immer dabei und ich kann mich nicht erinnern mal was anderes gebraucht zu haben - ausnahme Cisco).
Einstellung sollte sein:
9600 bps - 8 bit - No parity - 1 stop bit - flow control: none
VControll ist nur abwärtskompatibel d.h. mit V 3.2 kannste nicht zu ner Kiste connecten die version 5.1.2 laufen hat! Ausserdem mußt Du dort ja auch ne IP oder einen Namen eigeben. Das wird Dich kaum weiter bringen.
Mal versucht mit nem Sniffer (z.b. wireshark) zu guggen ob sich die Box beim booten irgendwann via z.B. ARP meldet. Einfach direct via Crosskabel ans interne Interface hängen und schauen ob was passiert.

gruß Patrick
Bitte warten ..
Mitglied: holly79
02.02.2007 um 01:14 Uhr
Danke fürs nachschauen schonmal... aber das mit den Terminaleinstellung stimmt bei meinem Gerät zumindest nicht auchw enn es so in der Anleitung steht. Genau damit hatte ich es die ganze zeit versucht (9600-8n1) aber damit hatte es bei mir nicht geklappt und ich bekam nur kuddelmuddel. Habe das dann auf 11500 gestellt und da hat es geklappt!

Ist schon komisch...

Werde mal morgen einen Sniffer testen und schauen was dabei rauskommt.

Wünsch ne gute Nacht,
Holly
Bitte warten ..
Mitglied: carg
02.02.2007 um 10:10 Uhr
Hi,

also ich habe nichts gefunden wie man den Serial Port verstellen kann (also z.B. auf 11500 <- ein sehr ungewöhnlicher wert!)
Probier mal 19200, vielleicht "lügt" die Doku in diesem Punkt. Ich probiere später mal das Serial Kabel aus, allerdings an einen V60 da ich keine V10 hier habe. Das sollte aber nichts ausmachen, da die Kabel identisch sind. Falls Du irgendwas für die V10 brauchst einfach PM an mich

gruß
Bitte warten ..
Ähnliche Inhalte
Router & Routing
WatchGuard Firebox X700
Frage von amgm2006Router & Routing8 Kommentare

Hallo, uns ist ein Rechner agbeschmiert, wo die Firebox X700 Konfiguriert wurde. Jetzt finden wir die Passende Software nicht ...

Windows Netzwerk
Netzwerkkonzept mit neuer Firewall Watchguard Firebox M200
gelöst Frage von mario87Windows Netzwerk11 Kommentare

Hallo zusammen, unser Netzwerk ist langsam aber sicher voll. Es handelt sich um ein Class C-Netz. Nun soll eine ...

Firewall
Watchguard mobile VPN notification
Frage von LordNicon79Firewall1 Kommentar

Hallo zusammen , ich habe hier eine XTM 330 von Watchguard und ich stelle mir schon länger die Frage, ...

Firewall
Watchguard X700 flashen
Frage von uridium69Firewall8 Kommentare

Hallo zusammen Die jetzige Firewall X700 mit Fireware 7xx etwas lässt sich nicht mehr booten, vermutlich ist das Gerät ...

Neue Wissensbeiträge
Router & Routing

PfSense als Addon auf QNAP

Information von magicteddy vor 2 StundenRouter & Routing

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 9 StundenDatenschutz

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Microsoft

Letzte Updates für Win10 und Server2016 müssen bei Bedarf über den Update catalogue in den WSUS importiert werden!

Tipp von DerWoWusste vor 14 StundenMicrosoft1 Kommentar

automatisch kommt da nichts an im WSUS und auch nicht im SCCM. Siehe Hinweise zum Bezug der jeweils neuesten ...

Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 3 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement22 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS10 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Windows Server
Terminal Server 2016 erkennt Berechtigungen nicht
gelöst Frage von Thomas2Windows Server10 Kommentare

Hallo Administratoren, folgendes Problem stellt sich dar: Es gibt zwei Windows Server 2016, die als Terminal Server fungieren. Jetzt ...