Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Watchguard x edge User verschwunden

Frage Sicherheit Firewall

Mitglied: Matze05

Matze05 (Level 1) - Jetzt verbinden

05.03.2008, aktualisiert 14:33 Uhr, 3201 Aufrufe, 2 Kommentare

Hallo,

Wir haben die BOX gestern 04.03.2008 in betrieb genommen neue Sofware 10 aufgespielt und neue User eingerichtet.

Heute sind nun alle User in der HTML Ansicht verschwunden. Wir können zwar neue User einrichten aber man kann keine sehen. User die schon existieren kann man nicht neu anlegen. Also scheinen Sie ja da zu sein aber nicht sichtbar.

Hat jemand Erfahrung?
Wie kann ich die BOX auf den alten Softwarestand downgraden?

Danke

Matthias (Bremen)
Mitglied: Andre1
05.03.2008 um 14:01 Uhr
Tröste Dich den Fehler gab es auch schon in einer älteren Version. Bei mir lag es an einem Fehler auf der HTML-Seite. Dort wurden die Benutzer nicht richtig per Java-Script angezeigt.
Bitte warten ..
Mitglied: Matze05
05.03.2008 um 14:33 Uhr
Danke,

ja ich denke auch es sind ja alle da aber wieso plötzlich der Fehler. Naja ich mache gerade ein Update des Rechners und dann schau ich noch einmal. Eventuell dann ein downgrade der Firmware und dann tia dann einen Downgrade in den Müll. Nein ansich ist Watchguard ja ne gute Firma. Naja werde meine Meinung irgendwann ändern müssen

Wir werden sehen.

Danke

Matze
Bitte warten ..
Ähnliche Inhalte
Windows Server
GPO um zu verhindern, dass User freigegebene Drucker hinzufügen? (2)

Frage von eastfrisian zum Thema Windows Server ...

Windows Server
GPO auf User-OU greift nicht (1)

Frage von eastfrisian zum Thema Windows Server ...

Windows Server
gelöst Windows Server 2016 als Terminalserver, nur 2 User funktionieren (7)

Frage von bootnix zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...