Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WDS Aufzeichnungsabbild Problem

Frage Microsoft Windows Server

Mitglied: JoergN1968

JoergN1968 (Level 1) - Jetzt verbinden

06.11.2013 um 16:53 Uhr, 2592 Aufrufe, 1 Kommentar

Der WDS 2012 ist neu installiert und konfiguriert

Abbild auf Client PC funktioniert super

Abbild auf WDS hochladen - schlägt fehl

versuchte Lösungen: im DHCP Hostnamen eingetragen unter (66)
Freigabe, Laufwerk, Verzeichnis wo die Images abgelegt werden volle Adminrechte für JEDER gesetzt

Dennoch wird der "weiter" Button nachdem erfolgreichem Verbinden an den WDS SERVER und nach Auswahl des VErzeichnisses Client oder Kundenimage nicht freigegeben, es ist ausgegraut und kann nicht angeklickt werden mit der Maus.

Mit Shift F10 und Wechsel in die Eingabeaufforderungsmaske: Eingabe von Net Use Z: //servername/freigabe hat es funktioniert

Das kann doch nicht die Lösung sein? Hat schon wer eine Lösung für das Problem?


Mitglied: s-rosenkranz
06.11.2013 um 21:21 Uhr
Hallo Joerg,

dasselbe Problem hatte ich auch immer.

Da gibt es eigentlich nur zwei Wege:

Entweder du passt das Aufzeichnungsabbild mit den WAIK an, damit dieses beim Start gleich den richtigen UNC-Pfad mit mountet (ich hab das aber noch nie gemacht, wenn du das machen möchtest kann ich dir nur ein paar einschlägige Literaturquellen empfehlen).

Oder (so wie ich es in solchen Fällen mache) du nimmst eine USB-Festplatte und schließt diese an den Client an. Das zu erstellende Image wird dann dort erstellt/zwischengespeichert und anschließend von der Routine an den WDS übertragen. Diese Variante hat bei mir immer problemlos funktioniert - unter 2008 R2 und 2012.

VG Sebastian
Bitte warten ..
Ähnliche Inhalte
Windows Server
WDS mit PXE Linux (3)

Frage von HansWurstAugust zum Thema Windows Server ...

Windows Installation
MDT Integration in WDS (1)

Frage von rawars zum Thema Windows Installation ...

Windows Server
gelöst WDS mit pxelinux (2)

Frage von HansWurstAugust zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (23)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (15)

Frage von departure69 zum Thema Windows Server ...

Batch & Shell
Batch zum suchen und verschieben von Verknüpfungen (12)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Router & Routing
FTTH bzw FTTB Router (11)

Frage von ukulele-7 zum Thema Router & Routing ...