Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WDS-Dienst kann nicht gestartet werden (Win-Server 2008)

Frage Microsoft Windows Server

Mitglied: Wooolf

Wooolf (Level 1) - Jetzt verbinden

16.03.2011 um 11:30 Uhr, 8538 Aufrufe, 1 Kommentar

Habe heute in einer Testumgebung ein Win-Server 2008 aufgesetzt, Ziel ist es den WDS-Dienst für unseren Betrieb zu testen.

Ich habe DHCP und DNS sowie AD soweit konfiguriert, dies scheint auch wunschgemäss zu funktionieren.
Die Installation des WDS-Dienstes scheint auch soweit ohne Fehler zu funktionieren. Jedoch wenn ich den Bereitstellungsdienst per "Starten" ausführen will kommt nur die Fehlermeldung "Der Dienst befindet sich in einem unerwarteten Status", außerdem erscheinen 3 Fehler bei den Ereignissen.

Ereignis ID 258 "Fehler beim Initialisieren des Windows-Bereitstelungsdienste-Abbildservers."

Ereginis-ID 513 "Fehler beim Initialisieren des Anbieters "WdsImgSrv" aus "C:\Windows\system32\WdsImgSrv.dll" Der Windows-Bereitstellungsdienstserver wird heruntergefahren."

Ereignis ID 257 "Fehler beim Starten des Windows-Bereitstellungsdienstservers."

Jeweils der Fehler 0x103

Hat jemand irgendwelche Tips, Ratschläge wie ich weiter verfahren könnte?

Danke schonmal im vorraus für die Mühe.

Gruss Wooolf
Mitglied: Wooolf
13.09.2011 um 10:20 Uhr
Gelöst:
Das Problem war übrigens der LAN Treiber, welcher nicht richtig funktioniert hatte. Ein neuer von der Herstellerseite hat den Fehler bereinigt.
Gruss
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Wie füge ich einen Win Server 2008 zu einem Win Server 2012 hinzu (4)

Frage von Phade zum Thema Windows Server ...

Windows Server
gelöst GPO greift unter win server 2008, unter win7 nicht (5)

Frage von sayohh zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...