Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WDS und die Intallationsabbilder Problem

Frage Microsoft Windows Server

Mitglied: Suntzus

Suntzus (Level 1) - Jetzt verbinden

03.12.2007, aktualisiert 06.12.2007, 2636 Aufrufe, 1 Kommentar

Hallo,

Ich versuche seit ein Paar Tagen ein WDS Server lauffähig zu bekommen.
Die Konfiguration vom WDS ist kein Problem mehr, der Vmware Client bekommt ganz normal seine IP und zeigt auch die Startabbilder an die ich hinzugefügt habe das sind zum einen Win PE vom AIK Packet und einmal die boot.wim von der Vista CD. Wenn ich nun WinPE vom AIK auswähle komm ich zum Assistenten um Abbilder zu erstellen, wenn ich die boot.wim auswähle lädt er und sagt mir irgendwann das er keine Treiber hat....(kleine zwischenfrage wie bekomm ich die neuen Treiber in mein vorhandendes Startabbild?)
Naja nun zu meiner eigentlichen Frage!
Ich habe einmal die Installationsabbilder von der Vista CD und einmal eins von mir erstelltes Installationsabbild von XP!
Wie Wähle ich diese denn aus? Sie erscheinen mir ja leider nirgends..

Tut mir leid, falls es irgendwo schonmal dieses problem gab, allerdings hab ich nun schon soviel über den WDS gelesen und immernoch nich genau meine fragen gefunden das ich nun einfach mal reinschreiben wollte.

Schonmal Vielen dank für hoffentlich hilfreiche Antworten =)


Greetz Suntzus
Mitglied: Suntzus
06.12.2007 um 16:24 Uhr
Hallo nochmal ganz einfach die frage formuliert :

Wie bekomm ich die Installationsabbilder zu sehen?! Kann nur zwischen den Startabbildern auswählen sehe aber nirgens Installationsabbilder?


kann mir da jemand helfen?

Gruß Suntzus
Bitte warten ..
Ähnliche Inhalte
Windows Update
WSUS Problem, einige Clients ziehen keine Updates mehr (7)

Frage von Leo-le zum Thema Windows Update ...

LAN, WAN, Wireless
Problem mit W-LAN Einbindung bei UniFi AP-AC-Mesh (1)

Frage von mayli01 zum Thema LAN, WAN, Wireless ...

Windows 10
gelöst WLAN-Problem mit W10 (Home) 1703 15063.332 und Intel wireless AC-7260 (8)

Frage von keine-ahnung zum Thema Windows 10 ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (25)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (17)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...