Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WDS Server - paar Unklarheiten

Frage Microsoft

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

12.05.2009, aktualisiert 12:59 Uhr, 2356 Aufrufe

Tag zusammen,


ich habe vor kurzem einen WDS Server konfiguriert. Funktionierte auch soweit, dachte ich ^^

Gestern wollte ich über das Netzwerk einen neuen Rechner aufsetzten. Bis in das passende Menü kam ich, aber an der Stelle, wo ich das Betriebssystem/mein Abbild aussuchen muss, findet er einfach kein Abbild, obwohl eins auf meinem Server exestiert. Auf meinem Rechner, von dem ich das Abbild gezogen habe, habe ich es auch schonmal probiert, den über das Netz mit einem OS zu bespielen, und da hat er genau dieses Abbild gefunden.

Woran kann es liegen, dass er bei dem einen Rechner es findet und beim nächsten nicht ???

so jetzt kommt aber das wirklich Kuriose:

Ich habe meinen Server nach den folgenden Anleitungen konfiguriert:

http://www.windows-noob.com/forums/index.php?showtopic=261

http://www.windows-noob.com/forums/index.php?showtopic=264&hl=

Jetzt sehe ich aber absolut keinen Unterschied in der Zweiten Anleitung im Punkt 1. zu der ersten Anleitung ebenfalls im Punkt 2.
Die Einträge sind auf dem Server nahezu Identisch, außer das ein falsches Datum eingetragen wird. Außerdem mache ich ja bei beiden Bootimages das gleiche.
Worin also liegt der unterschied ???

hier jetzt mal ein Paar Bilder meines Servers, so wie er aussieht und eigentlich auch funktionieren sollte:

[IMG]http://img9.imageshack.us/img9/2640/wdsserver.jpg[/IMG]
Ähnliche Inhalte
Windows Server
gelöst SCCM und WDS Server als separate Verteilungspunkte über PXE konfigurieren (1)

Frage von MiMa89 zum Thema Windows Server ...

Windows Server
WIM Images anpassen für WDS Server (8)

Frage von IT-Biene zum Thema Windows Server ...

Router & Routing
FritzBox VPN Namensauflösung klappt nicht mit internem DNS Server (2)

Frage von Unheilgott zum Thema Router & Routing ...

Windows Update
WSUS Server im Replika

Frage von ofodag zum Thema Windows Update ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...