Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WDS Server - paar Unklarheiten

Frage Microsoft

Mitglied: MrMimi

MrMimi (Level 1) - Jetzt verbinden

12.05.2009, aktualisiert 12:59 Uhr, 2359 Aufrufe

Tag zusammen,


ich habe vor kurzem einen WDS Server konfiguriert. Funktionierte auch soweit, dachte ich ^^

Gestern wollte ich über das Netzwerk einen neuen Rechner aufsetzten. Bis in das passende Menü kam ich, aber an der Stelle, wo ich das Betriebssystem/mein Abbild aussuchen muss, findet er einfach kein Abbild, obwohl eins auf meinem Server exestiert. Auf meinem Rechner, von dem ich das Abbild gezogen habe, habe ich es auch schonmal probiert, den über das Netz mit einem OS zu bespielen, und da hat er genau dieses Abbild gefunden.

Woran kann es liegen, dass er bei dem einen Rechner es findet und beim nächsten nicht ???

so jetzt kommt aber das wirklich Kuriose:

Ich habe meinen Server nach den folgenden Anleitungen konfiguriert:

http://www.windows-noob.com/forums/index.php?showtopic=261

http://www.windows-noob.com/forums/index.php?showtopic=264&hl=

Jetzt sehe ich aber absolut keinen Unterschied in der Zweiten Anleitung im Punkt 1. zu der ersten Anleitung ebenfalls im Punkt 2.
Die Einträge sind auf dem Server nahezu Identisch, außer das ein falsches Datum eingetragen wird. Außerdem mache ich ja bei beiden Bootimages das gleiche.
Worin also liegt der unterschied ???

hier jetzt mal ein Paar Bilder meines Servers, so wie er aussieht und eigentlich auch funktionieren sollte:

[IMG]http://img9.imageshack.us/img9/2640/wdsserver.jpg[/IMG]
Ähnliche Inhalte
DNS
VPN Verbindung unklarheit mit DNS Anfrage (4)

Frage von MARBHD zum Thema DNS ...

Windows Server
WDS mit PXE Linux (3)

Frage von HansWurstAugust zum Thema Windows Server ...

Windows Server
gelöst SCCM und WDS Server als separate Verteilungspunkte über PXE konfigurieren (1)

Frage von MiMa89 zum Thema Windows Server ...

Windows Server
gelöst WDS mit pxelinux (2)

Frage von HansWurstAugust zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (14)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...