Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WDS Startabbild kann nicht erstellt werden!?

Frage Microsoft Windows Server

Mitglied: Snaga88

Snaga88 (Level 1) - Jetzt verbinden

18.05.2010 um 16:03 Uhr, 5504 Aufrufe, 5 Kommentare

Hallo,

ich habe heute angefangen einen WDS Server zu konfigurieren. Habe dazu die Anleitung von "Technet" dazu gezogen. http://technet.microsoft.com/de-de/library/cc771670%28WS.10%29.aspx#BKM ...

Nun wenn ich bei dem Punkt bin ein Startabbild zu erstellen kommt bei mir immer folgende Fehlermeldung:

"Die Startdateien dieser Architektur sind nicht auf dem System installiert" ich habe keine Ahnung was diese Fehlermeldung zu bedeuten hat, ich finde diese auch nicht in google. Habe die originale W2K8 32bit Standart CD genommen sowie eine
Vista mit SP1.

Kennt jemand dieses Problem oder sogar die Lösung?

Kann es daran liegen die CD auf einen USB-Stick kopiert habe (da der Server kein DVD-Laufwerk hat)
Oder liegt es daran das der Server mit der HP StartSmart CD installiert wurde?

MfG Snaga
Mitglied: NEWTEK79
18.05.2010 um 20:37 Uhr
Nabend,

nur mal so eine Frage:

Warum willst du ein Startabbild ERSTELLEN???????
Nimm doch das was auf der DVD ist, egal ob von DVD/CD oder vom Stick..... das Startabbild ist nur, das was dann gebootet wird bei installation über PXE...
Das was du erstellen musst, ist das "Installations Image"....

daher nimm, die Boot.wim von der DVD und gut ist das ))

Gruss NEWTEK79
Bitte warten ..
Mitglied: Snaga88
19.05.2010 um 08:14 Uhr
Genau die habe ich ja genommen. Und ich weiß sehr wohl das ich ein "Installations Image" brauch aber um dieses Auswählen zu können braucht man dieses Startabbild und genau dieses kann ich nicht erstellen. Weder mit der Boot.wim der Server DVD noch der einer Vista mit SP1.
Bitte warten ..
Mitglied: NEWTEK79
20.05.2010 um 19:14 Uhr
Es war ja nur ne Frage

Aber dann behaupte ich mal, das du bei der Installation irgendwas anders gemacht hast, um diesen Fehler zu Produzieren, weil ich damit echt nichts anfangen kann...

Ich habe heute auf Arbeit mit einer W2K8-Standard 32Bit Deutsch DVD ne kiste neu installiert....und versucht mit diversen sachen diesen Fehler hinzu bekommen, aber ich kann es nicht nachstellen....

Sorry, vielleicht kannst du mal genau erklären was dein Netzwerk drum ist, in kurzen worten, ist der WDS auch AD, bzw. DC???
Wo ist DHCP....usw.......

weil ich habe heute auf der Testkiste alles drauf gemacht......AD, DHCP, DNS, WDS..... und geht super....

NEWTEK79
Bitte warten ..
Mitglied: Snaga88
21.05.2010 um 08:14 Uhr
Auf dem Server laufen die selben Dienste wie bei dir.
Habe gestern aber das Problem gelöst. Ich hatte eine falsche DVD benutzt. Ich habe nicht die Originale CD benutzt sondern mit einer 64bit Version verwechselt. Dann habe ich die Originale benutzt und siehe da es ging. Also alles läuft.

Trotzdem danke Newtek für deine Hilfe.

Gruß Snaga88
Bitte warten ..
Mitglied: NEWTEK79
22.05.2010 um 09:52 Uhr
gerne....

na klar, das erklärt auch dann die meldung

bin da auch garnicht weiter drauf eingegangen, da du ja geschrieben hast, das du eine 32bit version nutzt

Naja, so kanns gehen...... sowas ist mir aber auch schon mal passiert.....

na dann viel spass weiter mit dem WDS..... ist ne tolle sache...
Bitte warten ..
Ähnliche Inhalte
Windows Server
WDS mit PXE Linux (3)

Frage von HansWurstAugust zum Thema Windows Server ...

Windows Installation
MDT Integration in WDS (1)

Frage von rawars zum Thema Windows Installation ...

Windows Server
gelöst WDS mit pxelinux (2)

Frage von HansWurstAugust zum Thema Windows Server ...

Windows Server
gelöst WDS - mit optionalen Domain Auto-join? (1)

Frage von JiggyLee zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...