Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WDS Startabbild kann nicht erstellt werden!?

Frage Microsoft Windows Server

Mitglied: Snaga88

Snaga88 (Level 1) - Jetzt verbinden

18.05.2010 um 16:03 Uhr, 5507 Aufrufe, 5 Kommentare

Hallo,

ich habe heute angefangen einen WDS Server zu konfigurieren. Habe dazu die Anleitung von "Technet" dazu gezogen. http://technet.microsoft.com/de-de/library/cc771670%28WS.10%29.aspx#BKM ...

Nun wenn ich bei dem Punkt bin ein Startabbild zu erstellen kommt bei mir immer folgende Fehlermeldung:

"Die Startdateien dieser Architektur sind nicht auf dem System installiert" ich habe keine Ahnung was diese Fehlermeldung zu bedeuten hat, ich finde diese auch nicht in google. Habe die originale W2K8 32bit Standart CD genommen sowie eine
Vista mit SP1.

Kennt jemand dieses Problem oder sogar die Lösung?

Kann es daran liegen die CD auf einen USB-Stick kopiert habe (da der Server kein DVD-Laufwerk hat)
Oder liegt es daran das der Server mit der HP StartSmart CD installiert wurde?

MfG Snaga
Mitglied: NEWTEK79
18.05.2010 um 20:37 Uhr
Nabend,

nur mal so eine Frage:

Warum willst du ein Startabbild ERSTELLEN???????
Nimm doch das was auf der DVD ist, egal ob von DVD/CD oder vom Stick..... das Startabbild ist nur, das was dann gebootet wird bei installation über PXE...
Das was du erstellen musst, ist das "Installations Image"....

daher nimm, die Boot.wim von der DVD und gut ist das ))

Gruss NEWTEK79
Bitte warten ..
Mitglied: Snaga88
19.05.2010 um 08:14 Uhr
Genau die habe ich ja genommen. Und ich weiß sehr wohl das ich ein "Installations Image" brauch aber um dieses Auswählen zu können braucht man dieses Startabbild und genau dieses kann ich nicht erstellen. Weder mit der Boot.wim der Server DVD noch der einer Vista mit SP1.
Bitte warten ..
Mitglied: NEWTEK79
20.05.2010 um 19:14 Uhr
Es war ja nur ne Frage

Aber dann behaupte ich mal, das du bei der Installation irgendwas anders gemacht hast, um diesen Fehler zu Produzieren, weil ich damit echt nichts anfangen kann...

Ich habe heute auf Arbeit mit einer W2K8-Standard 32Bit Deutsch DVD ne kiste neu installiert....und versucht mit diversen sachen diesen Fehler hinzu bekommen, aber ich kann es nicht nachstellen....

Sorry, vielleicht kannst du mal genau erklären was dein Netzwerk drum ist, in kurzen worten, ist der WDS auch AD, bzw. DC???
Wo ist DHCP....usw.......

weil ich habe heute auf der Testkiste alles drauf gemacht......AD, DHCP, DNS, WDS..... und geht super....

NEWTEK79
Bitte warten ..
Mitglied: Snaga88
21.05.2010 um 08:14 Uhr
Auf dem Server laufen die selben Dienste wie bei dir.
Habe gestern aber das Problem gelöst. Ich hatte eine falsche DVD benutzt. Ich habe nicht die Originale CD benutzt sondern mit einer 64bit Version verwechselt. Dann habe ich die Originale benutzt und siehe da es ging. Also alles läuft.

Trotzdem danke Newtek für deine Hilfe.

Gruß Snaga88
Bitte warten ..
Mitglied: NEWTEK79
22.05.2010 um 09:52 Uhr
gerne....

na klar, das erklärt auch dann die meldung

bin da auch garnicht weiter drauf eingegangen, da du ja geschrieben hast, das du eine 32bit version nutzt

Naja, so kanns gehen...... sowas ist mir aber auch schon mal passiert.....

na dann viel spass weiter mit dem WDS..... ist ne tolle sache...
Bitte warten ..
Ähnliche Inhalte
Windows Server
WDS Server Installationsabbildern den Startabbildern zuordnen
gelöst Frage von Macci35Windows Server9 Kommentare

Moin, arbeite derzeit daran einen WDS Server aufzusetzen. Der Server an sich funktioniert auch wunderbar. Derzeit hab ich diverse ...

Windows Server
Windows 10 WDS Image kann nicht auf WDS-Server hochgeladen werden
Frage von R3nD0mWindows Server

Hallo zusammen Ich habe mal wieder Probleme mit meinem WDS. Ich kann keine Images auf den WDS-Server hochladen. Ich ...

Windows 7
Schattenkopie kann nicht erstellt werden
gelöst Frage von ottschoWindows 74 Kommentare

Hallo zusammen, ich kämpfe seit Tagen mit meiner Sicherung. Diese funktioniert nicht mehr und bricht beim Erstellen der Schattenkopie ...

Windows Update
WSUS, Statusbericht wird von Client nicht erstellt, von den anderen Servern wird er erstellt
Frage von FiolitoWindows Update1 Kommentar

Hallo, nachdem ich nun bereits einige Versuche unternommen habe, es duch lesen der Forenbeiträge zu beheben und ich dabei ...

Neue Wissensbeiträge
Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 10 StundenViren und Trojaner1 Kommentar

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 13 StundenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Heiß diskutierte Inhalte
Batch & Shell
Trusted Sites für alle User auf dem PC einpflegen
Frage von xXTaKuZaXxBatch & Shell12 Kommentare

Aufgabestellung: Es sollen auf 1 PC (bzw. mehreren PCs) vertrauenswürdige Sites per Powershell eingetragen werden, die für alle User ...

Vmware
DOS 6.22 in VMWare mit CD-ROM
gelöst Frage von hesperVmware10 Kommentare

Hallo zusammen! Ich hab ein saublödes Problem. Es ist eine VMWare mit DOS 6.22 zu erstellen auf dem ein ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Cloud-Dienste
PIM als SaaS Nutzungsgebühr
Frage von vanTastCloud-Dienste8 Kommentare

Moin, wir haben uns ein PIM (Product Information Management) nach unseren Ansprüchen für viel Geld als SaaS-Lösung bauen lassen. ...