Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Web Access mit POP3 Connector - Keine Mails abrufen

Frage Microsoft Exchange Server

Mitglied: scoutman

scoutman (Level 1) - Jetzt verbinden

02.06.2008, aktualisiert 21:13 Uhr, 5682 Aufrufe, 1 Kommentar

Ich habe folgende Konfiguration:
Exchange 2003 mit POP3 Connector

Mails abrufen und versenden mit Outlook funktioniert ohne Probleme.
Mit Exchange Web Access habe ich folgendes Problem: Verschicken geht anstandslos aber das abrufen der Mails macht Probleme. Ich bekomme keine neuen Mails herein, ausgenommen ich habe sie vorher mit Outlook abgerufen, dann bekomme ich auch alles ins Web Access.

Hat jemand eine Idee woran das liegen könnte?
Mitglied: GuentherH
02.06.2008 um 21:12 Uhr
Hallo.

anstandslos aber das abrufen der Mails macht Probleme.

Du kannst mit WebAccess keine Mails über den POP3 Connector abrufen. Der POP3 Connector macht das automatisch zu dem jeweils eingestellten Zeitintervall. Wenn du egal, ob bei Outlook oder OWA aus Senden/Empfangen klickst, dann wird nur mit dem Exchange Postfach synchronisiert.

Wenn es in OWA nicht klappt, dann ist es meist ein Ansichtsproblem.

Das vorher geschriebene gilt natürlich nur, wenn in Outlook nur das Exchange Konto eingerichtet ist. Sollte hier neben dem Exchange noch ein zusätzliches SMTP/POP3 Konto existieren, dann funktioniert der Abruf dieses Kontos sowieso nur in Outlook und nicht in OWA.

LG Günther
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

E-Mail
Es werden bei POP3 nicht alle Mails übertragen (5)

Frage von DerVolker zum Thema E-Mail ...

LAN, WAN, Wireless
Freifunk über vorhandene Access Points ausstrahlen (2)

Frage von Uwoerl zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...