Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wenn Webcam an ist, laufen irgendwann Programme Amok (CPU 100Prozent bzw 50)

Frage Multimedia

Mitglied: ckbaxter

ckbaxter (Level 1) - Jetzt verbinden

07.06.2007, aktualisiert 14.06.2007, 3668 Aufrufe, 1 Kommentar

Hi

ich habe ein ASUS Notebook (A6M) mit eingebauter 1,3MP Webcam. Jetzt hab ich das Problem das wenn die Webcam an is, das irgendwann das Programm was ich gerade benutze (z.B. Firefox oder ICQ) eine CPU Auslastung von 100% bzw 50% da es nen DualCore ist, verursacht. Dann hilft Abmelden und wieder neu anmelden. Wenn ich dann die Cam wieder anmache, hab ich das Problem irgendwann wieder, is ein bissel nervig. Benutze WebcamXP Pro, benutz das auch auf nen anderen Rechner dort funktioniert es einwadfrei, is aber auch ne andere Cam.
Woran könnte es liegen?

mfg ckbaxter



//edit: hab das problem schon gelöst, lag am nview, hab das deaktiviert, dann ging es
Mitglied: 46010
14.06.2007 um 14:11 Uhr
Hallo,

also spontan würd ich mal nach nem Treiberupdate für die Cam suchen...

Gruss Christian
Bitte warten ..
Ähnliche Inhalte
Windows Server
DCOM-Serverprozess Widows Server 2016 50 Prozent CPU Auslastung (3)

Frage von Kiste zum Thema Windows Server ...

Webbrowser
gelöst Webcam im Firefox wieder aktivieren - jit.si (2)

Frage von itebob zum Thema Webbrowser ...

CPU, RAM, Mainboards
CPU Vergleich & CPU Rangliste

Link von joemix zum Thema CPU, RAM, Mainboards ...

CPU, RAM, Mainboards
CPU Lüfter von CPU entfernen (6)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...