Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wenn Webcam an ist, laufen irgendwann Programme Amok (CPU 100Prozent bzw 50)

Frage Multimedia

Mitglied: ckbaxter

ckbaxter (Level 1) - Jetzt verbinden

07.06.2007, aktualisiert 14.06.2007, 3660 Aufrufe, 1 Kommentar

Hi

ich habe ein ASUS Notebook (A6M) mit eingebauter 1,3MP Webcam. Jetzt hab ich das Problem das wenn die Webcam an is, das irgendwann das Programm was ich gerade benutze (z.B. Firefox oder ICQ) eine CPU Auslastung von 100% bzw 50% da es nen DualCore ist, verursacht. Dann hilft Abmelden und wieder neu anmelden. Wenn ich dann die Cam wieder anmache, hab ich das Problem irgendwann wieder, is ein bissel nervig. Benutze WebcamXP Pro, benutz das auch auf nen anderen Rechner dort funktioniert es einwadfrei, is aber auch ne andere Cam.
Woran könnte es liegen?

mfg ckbaxter



//edit: hab das problem schon gelöst, lag am nview, hab das deaktiviert, dann ging es
Mitglied: 46010
14.06.2007 um 14:11 Uhr
Hallo,

also spontan würd ich mal nach nem Treiberupdate für die Cam suchen...

Gruss Christian
Bitte warten ..
Ähnliche Inhalte
Windows Server
Lizenzierungsfrage zu Server 2008 R2 DSP OEI DVD 1- 4 CPU (1)

Frage von Leo-le zum Thema Windows Server ...

Windows Server
gelöst RDS Windows Server 2012 R2 - Programme für den Client sperren (10)

Frage von peterpa zum Thema Windows Server ...

Apache Server
gelöst Debian CPU Auslastung durch Apache2 sehr hoch (12)

Frage von zeroblue2005 zum Thema Apache Server ...

Windows Server
gelöst Windows 2012 R2 Server CPU 100 Prozent Auslastung (4)

Frage von Sindax zum Thema Windows Server ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (14)

Frage von marshall75000 zum Thema Router & Routing ...

Microsoft Office
Saubere HTML aus Word-Dokument (14)

Frage von peterpa zum Thema Microsoft Office ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...