Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Webcam Mobotix M12 Balken im Bild

Frage Multimedia

Mitglied: davidl

davidl (Level 1) - Jetzt verbinden

30.12.2009, aktualisiert 11:30 Uhr, 7627 Aufrufe, 2 Kommentare

Hi

wir haben eine Kamera zum Überwachen von Ski vor einer Berghütte aufgestellt, damit da nicht entwendet werden kann (oder dann zumindest gefilmt wird).

Leider ist da im Bild ein rot/grüner Balken, und ich weiß nicht warum, aber ich will, das der weg ist.

45cec104af7a2b658b035bbf9ba312ba - Klicke auf das Bild, um es zu vergrößern

Derzeit habe ich zwei Vermutungen:

1. Bewegungsmelderbalken
2. Belichtungsbalken

Morgens ist er nur ein ganz wenig rot, sonst schwarz.
Tagsüber wird er auch noch grün.

es ist eine Mobotix M12.

In den Handbüchern hab ich noch nichts gefunden, google auch nicht.

Lg David
Mitglied: aqui
30.12.2009 um 12:15 Uhr
Ist das vielleicht die "Scharfstellhilfe" ???
Die Scharfstellhilfe wird über das Quick-Control Scharfstellhilfe mit der Option Aktiviert direkt im Kamerabild eingeblendet.
http://webcam04.deg.net/help/help?page-live

Am besten einmal ruhig das Handbuch lesen. Das hilft in solchen Fällen in der Regel immer !!!
Bitte warten ..
Mitglied: davidl
30.12.2009 um 12:46 Uhr
Scharfstellhilfe wars nicht, weil daas hätt ich alles deaktiviert

ich hab die Bildeinstellungen einfach auf Werksteinstellungen zurück gesetzt und fertig.

Aber Danke
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Grafik
gelöst Bild Animation für verschiedene Systeme (4)

Frage von pcguy zum Thema Grafik ...

Grafikkarten & Monitore
gelöst Neue Graifkkarte - kein Bild (15)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
PC startet, aber kein Bild (13)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...