Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webcam Problem Messenger 2009

Frage Internet Instant Messaging

Mitglied: stephan1970

stephan1970 (Level 1) - Jetzt verbinden

22.01.2009, aktualisiert 21:58 Uhr, 5464 Aufrufe, 2 Kommentare

Habe folgendes Problem mit dem Live Messenger 2009
habe die neue Version des Messengers 2009 installiert plus Messenger Plus Paket. Meine Webcam ist eine Logitech Quickcam E 3500 mit den neuesten Treibern.
Wenn ich den Audio Videoassistent starte dann wird meine Webcam angezeigt und auch das bild ist zu sehen. Wenn ich nun eine Unterhaltung mit einem Messengerkontakt
starte, welche die alte Version des Messengers 2008 installiert hat funktioniert auch alles wunderbar. Beide Cams sind im Unterhaltungsfenster zu sehen. Starte ich eine Video
unterhaltung mit einem Kontakt, welcher wie ich die Live Messenger Version 2009 installiert hat dann sehe ich nur desen Bild und bei meinem Bild sehe ich nur eine Kamera mit einem roten Kreuz.
Und an der Gegenstelle kommt auch tatsächlich kein Bild von meiner Cam an.
Wenn ich die alte Messenger Live Version 2008 wieder installiere, dann funktioniert alles bestens. Videounterhaltungen mit sämtlichen Messnegerkontakten möglich.
Weiß jemand rat ??????
Mitglied: iVirusYx
22.01.2009 um 23:10 Uhr
Der neue 2009 ist ein dicker fetter S.......onnenblumen-Haufen
Der war bei mir 30 Minuten auf dem PC da hat es schon geflutcht und die 2008 Version war wieder drauf.

Kleiner Tipp:

Die 2009 Version ist noch ziemlich "jung" mit sehr viele Modifikationen zum 2008, das heißt es braucht wahrscheinlich noch ein paar builds (also updates) bis es gut funktioniert.
Also lieber bis Juni / Juli 2009 warten und dann noch einmal mit einer neueren 2009 Verison versuchen ;)

bis dahin die 2008 benutzen
Bitte warten ..
Mitglied: stephan1970
02.03.2009 um 22:59 Uhr
hat sich das problem evtl mit neuernen builds bereits erledigt ?
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
JavaScript
Javascript-Webcam Problem (3)

Frage von tingel zum Thema JavaScript ...

DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...