Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webhoster T-Online Probleme mit Exchange

Frage Microsoft Exchange Server

Mitglied: dass

dass (Level 1) - Jetzt verbinden

19.11.2007, aktualisiert 10:21 Uhr, 4326 Aufrufe, 2 Kommentare

Guten morgen,

folgendes Problem: Ich habe eine Website gehostet durch T-Online mit der Domain http://www.bla.de. Laut der Beschreibung von T-Online gilt dafür der SMTP-Server asmtp.t-online.de Benutzerkennung ist die Mailadresse info@bla.de und das Kennwort xxxxxxx

Genau diese Einstellungen habe ich im unter Connectors --> Neuer SMTP-Connector unter Erweitert --> Ausgehende Sicherheit eingetragen. Aber die Mails hängen mehrere Tage in der Warteschlange und werden nicht gesendet. Mit einem anderen Provider habe ich es versucht, und es funktioniert einwandfrei.

Gibt es da wiedermal irgendwelche besonderen Einstellungen, die am Exchange für T-Online vorgenommen werden müssen ?

Schöne Grüße
Mitglied: technix
19.11.2007 um 09:46 Uhr
Hallo,

schau mal hier nach:

http://www.msexchangefaq.de/internet/smtpauth.htm

hat mir auch bei bestimmten Einstellungen geholfen.
Zumal du ja auch nicht geschrieben hast um welche Exchange Version es sich handelt.
Grüße
Bitte warten ..
Mitglied: dass
19.11.2007 um 10:21 Uhr
Entschuldigung, es ist der Exchange 2003 Server.
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
E-Mail
gelöst Exchange Online Probleme mit Greylisting bei Smarthost Mailrelay (3)

Frage von Xartor zum Thema E-Mail ...

Exchange Server
gelöst Zertifikat Probleme Exchange (14)

Frage von meeeen zum Thema Exchange Server ...

Exchange Server
Exchange 2010 SMART Host SMTP Relay Probleme (6)

Frage von dawdad zum Thema Exchange Server ...

Exchange Server
gelöst EWS Exchange 2016 Authentifizierungs Probleme

Frage von camelion zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...