Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webinterface für OWA kommt nicht, jedoch Windowsanmeldefenster

Frage Microsoft Exchange Server

Mitglied: Madoc

Madoc (Level 1) - Jetzt verbinden

12.02.2006, aktualisiert 22:03 Uhr, 3820 Aufrufe, 2 Kommentare

Ich habe zum 1. Mal einen Windows SBS 2003 aufgesetzt. Läuft auch alles soweit, nur habe ich jetzt noch das Problem, dass ich bei der Anmeldung an OWA, übers Internet, die Std. Windowsanmeldung bekomme und nicht diese Webanmeldemaske von OWA. Habe jetzt schon alles versucht und komme nicht drauf, dazu kommt noch mein Zeitproblem...

Liegt das problem am ISA-Server, der irgendwas blockt oder kommt der IIS nicht raus?
Wäre schön wenn jemand dieses Problem kennt und mir eventuell dabei helfen kann.


Gruß aus dem Wilden Süden
Mitglied: Dani
12.02.2006 um 21:52 Uhr
Ich könnte mir vorstellen, dass diese Freigabe im IIS standardmäßig nur für 127.0.0.1 geht. Kannst ja mal auf dem Server direkt einen IE öffnen und dort 127.0.0.1/exchange oder so. Dann müsstest du drauf kommen.

Problemlösung:
Start->Einstellungen-Systemsteuerung-> Verwaltung -> Internetinformationsdienst -> COMPUTERNAME -> Wesites -> (dort könnte jetzt sowas wie Exchange stehen).

Makieren und dann:
Rechtsklick -> Eigenschaften -> Verzeichnisssicherheit -> 2. Bearbeiten (Einschr...) -> Zugriff aktiviert setzen und falls unten IP's drin stehen löschen!

So, nun müsste das OWA auch über das Internet verfügbar sein!

Gruß
Dani
Bitte warten ..
Mitglied: Madoc
12.02.2006 um 22:03 Uhr
Hi Dani,

vielen Dank für Deine Antwort. Ich hab's jetzt gefunden. Es lag an den Eigenschaften des Weblistenen auf dem ISA Server.

Gruß Madoc
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 und OWA bzw. Zertifikate (24)

Frage von zeroblue2005 zum Thema Exchange Server ...

Exchange Server
Unterschied OWA zu Outlook Anywhere (4)

Frage von kellbidden zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...

Outlook & Mail
Outlook 2010 mit Exchange 2016 (15)

Frage von slansky zum Thema Outlook & Mail ...