Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webkamera - das Bild wird nicht angezeigt

Frage Internet

Mitglied: sladi

sladi (Level 1) - Jetzt verbinden

14.01.2010 um 14:34 Uhr, 4762 Aufrufe, 5 Kommentare

Es liegt kein unterschied in der Einstellungen von IExplorer und trotzdem sehe ich kein Bild auf kleinen Acer.

Es handelst sich um eine Webkamera von der Firma ABUS Group - Security Center, denn genauen Typ kenne ich leider nicht.
Die Kamera funktioniert so weit, mit allen Computer nur nicht mit kleinen Acer - Atom Prozessor. Hie bekomme ich einfach kein Bild rein. Die Steuerung die funktioniert, ich kann die Kamera bewegen. Er zeigt auch das er versucht Verbindung mit Kamera aufzubauen, das Bild kommt aber nicht. An 4 anderen PC's funktioniert es, sogar mit Firefox. Der Firefox hat nur das Problem dass er das Bild nicht aktualisiert wenn man Kamera bewegt. Ich vermute das liegt an ActiveX, keine Unterstützung.

Hab alle UpDate gemacht, java ist auch drauf. Hab sogar der iExplorer verglichen mit dem PC wo alles in Ordnung ist. Alles ist identisch so weit ich sehen kann. Das Bild ist trotzdem nicht da und ich bin langsam mit mein Latein am ende.

Was kann das sein? Ist der PC schwach für so was, ich persönlich glaube das nicht. Es ist doch keine grosse Aufgabe ein schlechtes aufgelöstes Bild darzustellen.


Ich Hoffe irgend einer von euch kann mir helfen...


Computer: Acer- Atom Procesor
System: Windows XP Home
iExplorer: V. 8
UpDate: auf neuestem stand


Gruss Sladi
Mitglied: Cubic83
14.01.2010 um 15:33 Uhr
Hallo,

Firwall ausgeschaltet, bezw. Ports freigegeben?

mfG
Bitte warten ..
Mitglied: Dorian
14.01.2010 um 16:25 Uhr
ich würde eher sagen ein Driver Problem...
vielleicht hast Du den falschen herunter geladen. ...
Bitte warten ..
Mitglied: sladi
14.01.2010 um 16:28 Uhr
2 PC sind in der gleich Netzwerkgruppe und die haben Bild....

das einzige was kann sein, dass der Windows Firwall zickt..
Bitte warten ..
Mitglied: sladi
14.01.2010 um 16:31 Uhr
das habe ich auch gedacht Drive oder PlugIn ich weiss aber nicht welches.. hab alle überprüft und ist alles identisch wie auf andern PC's...

übrigens ich greife auf die Kamera über Internet die ist ca. 250 km entfernt...
Bitte warten ..
Mitglied: sladi
15.01.2010 um 09:38 Uhr
Nö, Windows Firewall ist auch nicht..
Bitte warten ..
Ähnliche Inhalte
Humor (lol)
Zugangskarten zum US-Senat: Bild eines Smart-Chips statt Smart-Chip

Link von magicteddy zum Thema Humor (lol) ...

Outlook & Mail
Adressbücher aus Öffentlichen Ordner werden nicht mehr angezeigt (1)

Frage von slansky zum Thema Outlook & Mail ...

Microsoft
Freeware Bild Viewer f. Unternehmen (6)

Frage von firewood2015 zum Thema Microsoft ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Microsoft Office
gelöst Excel Dateien durchsuchen und Teile extrahieren (7)

Frage von Beranavan zum Thema Microsoft Office ...

Router & Routing
Standortvernetzung von drei Standorten (6)

Frage von meinsm zum Thema Router & Routing ...