Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webkamera - das Bild wird nicht angezeigt

Frage Internet

Mitglied: sladi

sladi (Level 1) - Jetzt verbinden

14.01.2010 um 14:34 Uhr, 4645 Aufrufe, 5 Kommentare

Es liegt kein unterschied in der Einstellungen von IExplorer und trotzdem sehe ich kein Bild auf kleinen Acer.

Es handelst sich um eine Webkamera von der Firma ABUS Group - Security Center, denn genauen Typ kenne ich leider nicht.
Die Kamera funktioniert so weit, mit allen Computer nur nicht mit kleinen Acer - Atom Prozessor. Hie bekomme ich einfach kein Bild rein. Die Steuerung die funktioniert, ich kann die Kamera bewegen. Er zeigt auch das er versucht Verbindung mit Kamera aufzubauen, das Bild kommt aber nicht. An 4 anderen PC's funktioniert es, sogar mit Firefox. Der Firefox hat nur das Problem dass er das Bild nicht aktualisiert wenn man Kamera bewegt. Ich vermute das liegt an ActiveX, keine Unterstützung.

Hab alle UpDate gemacht, java ist auch drauf. Hab sogar der iExplorer verglichen mit dem PC wo alles in Ordnung ist. Alles ist identisch so weit ich sehen kann. Das Bild ist trotzdem nicht da und ich bin langsam mit mein Latein am ende.

Was kann das sein? Ist der PC schwach für so was, ich persönlich glaube das nicht. Es ist doch keine grosse Aufgabe ein schlechtes aufgelöstes Bild darzustellen.


Ich Hoffe irgend einer von euch kann mir helfen...


Computer: Acer- Atom Procesor
System: Windows XP Home
iExplorer: V. 8
UpDate: auf neuestem stand


Gruss Sladi
Mitglied: Cubic83
14.01.2010 um 15:33 Uhr
Hallo,

Firwall ausgeschaltet, bezw. Ports freigegeben?

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: Dorian
14.01.2010 um 16:25 Uhr
ich würde eher sagen ein Driver Problem...
vielleicht hast Du den falschen herunter geladen. ...
Bitte warten ..
Mitglied: sladi
14.01.2010 um 16:28 Uhr
2 PC sind in der gleich Netzwerkgruppe und die haben Bild....

das einzige was kann sein, dass der Windows Firwall zickt..
Bitte warten ..
Mitglied: sladi
14.01.2010 um 16:31 Uhr
das habe ich auch gedacht Drive oder PlugIn ich weiss aber nicht welches.. hab alle überprüft und ist alles identisch wie auf andern PC's...

übrigens ich greife auf die Kamera über Internet die ist ca. 250 km entfernt...
Bitte warten ..
Mitglied: sladi
15.01.2010 um 09:38 Uhr
Nö, Windows Firewall ist auch nicht..
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Verschlüsselung & Zertifikate
gelöst Revocation Server innerhalb der PKI wird als offline angezeigt (1)

Frage von Snipes zum Thema Verschlüsselung & Zertifikate ...

Outlook & Mail
Outlook 2016 - Briefpapier Bilder werden nicht angezeigt (6)

Frage von Markowitsch zum Thema Outlook & Mail ...

VB for Applications
gelöst Mehrere Charts per VBA erstellen lassen, Titel wird nicht angezeigt

Frage von Aximand zum Thema VB for Applications ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...