Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

webnwalk Blue Screen

Frage Netzwerke UMTS, EDGE & GPRS

Mitglied: lorilech

lorilech (Level 1) - Jetzt verbinden

14.02.2009, aktualisiert 15:22 Uhr, 5932 Aufrufe, 4 Kommentare

Absturz innerhalb 10 Min. nach Internetverbindung - bitte um Hilfe

Nach (automatischer) Erstinstallation von T-Mobile webnwalk - USB Stick erscheint nach aktivieren des Internets ein Schirm mit Fehlermeldung : Blue Screen Stop: 0x0000008E (0x0000005, 0x80546148, 0xAA40F648, 0x00000000)

Packard Bell Easy Note, Intel Centurino Duo ,1GB Ram
Win XP SP3, Kaspersky AV 2009, Win IE 7, Win Firewall aktiviert

Bisherige Arbeiten durchgeführt:
HDD und Speicher geprüft - i.O. div. Programme wie AOL-Zugang, Norton AV Software entfernt bzw. deinstalliert und Registry gesäubert, das Problem taucht wie gesagt nur bei eingeschaltetem Internet auf, egal wie viele Seiten geöffnet sind!

Danke für Tipps und Grüße aus Österreich!

Lorenz
Mitglied: kristov
14.02.2009 um 19:40 Uhr
Hallo, Lorenz!

Du bist nicht allein...
Ich mußte für einen Arbeitskollegen zum Privatgebrauch einen Laptop (HP mit XP Pro SP3)kaufen. Jetzt bin ich natürlich am Arsch, weil ich den im Genick habe, weil sein Laptop das von Dir beschriebene Verhalten hat...

Bisher konnte ich den Bluescreen nicht nachvollziehen, stundenlang gesurft Filme geschaut etc., lief einwandfrei. Ich hatte das Vergnügen, den Laptop übers Wochenende nach Hause mit zu nehmen (man ist ja nicht so) und ihn nochmals hart ranzunehmen. Kein Problem, lief stabil durch. Jetzt tippte ich auf ein thermisches Problem, hatte den Verdacht, mein Kollege hat den Laptop irgendwo stehen, wo er keine Luft mehr kriegt. Dem ist aber nicht so.

Die Kiste hat alle Treiber in der aktuellsten Version drauf (mühsam draufinstalliert...)

Der Kollege sagte, der Bluescreen kommt, wenn er ins Internet geht. Hab ich in der Firma und zu Hause mittels LAN bzw. WLAN ausprobiert, absolut keine Probleme...

Jetzt geht der Kollege interessanterweise auch mit einem Webnwalk-USB Stick ins Internet und hat einen Kaspersky AV laufen. Da Du das selbe Problem zu haben scheinst wie mein Kollege, liegt der Verdacht nahe, daß akkurat der Stick schuld am Bluescreen ist.

Nun sind Kollegen, die nicht viel Ahnung haben, oft kreativ, was die Problemlösungsmöglichkeiten angeht. Er hat bei T-Mobile angerufen und die haben ihm gesagt, zuerst muß der Stick installiert werden und dann erst der KAV, in umgekehrter Reihenfolge würden sie sich nicht vertragen.

Tja, weiß jetzt nicht, ob er mittlerweile den KAV mitsamt Stick deinstalliert hat und wie von T-Mobile vorgeschlagen wieder in Betrieb genommen hat. Wir sehen uns nämlich nicht oft, da wir sehr gut ausgelastet sind

Für mich hört sich das nicht wirklich logisch an, aber ich hab ihm gesagt, er soll's mal versuchen, schlimmer kann's ja nicht werden.

Ich werd ihn bei Gelegenheit mal fragen und hier bescheid geben (er hat auch den Fehlercode des Blue Screens irgendwo aufgeschrieben, wenn er den Zettel noch hat, kann ich den mit deiner Fehlermeldung vergleichen). Wenn Du das selbst mal ausprobierst, würde ich mich freuen, wenn Du auch hier bescheid geben könntest!

Viel Erfolg und lg aus OÖ!
kristov
Bitte warten ..
Mitglied: lorilech
15.02.2009 um 20:01 Uhr
Hallo kristov,

...geteiltes Leid ist halbes Leid....hoffentlich nicht mehr lange!

Das mit der Reihenfolge 1.Stick > 2.KAV stimmt, bei mir wurde die Installation abgebrochen, deaktiviern hat nichts gebracht, ich habe neu installiert - hat aber zum eigentlichen Problem nichts gebracht.

Ich werde jetzt den Stick bei T-mobile überprüfen lassen (eine kompetente Hotline zu solchen Problemen gibt's dort anscheinend nicht??) und wenn da nichts herauskommt einmal probeweise einen anderen Virenschtz installieren.
Ich schätze, dass ich in ca. einer Woche dazu eine Info geben kann!

Gruss nach OÖ. und an die Community

Lorenz
Bitte warten ..
Mitglied: lorilech
20.02.2009 um 11:17 Uhr
Habe mich per E-Mailformular an den Kaspersky Support gewendet und von dort prompt Hilfe bekommen!

Nach überspielen einer "Remover" Datei und Neuinstallation der Letztversion der KAV Software dürfte das Problem jetzt beseitigt sein!
Bitte warten ..
Mitglied: kristov
20.02.2009 um 11:38 Uhr
Hallo,

freut mich SEHR, daß Du wie versprochen noch an mich gedacht hast

Wie bist Du vorgegangen? Nur RemoverDatei (ist die "nur" zum Deinstallieren des KAV?) überspielt und KAV neu installiert oder hast Du mit dem Stick auch noch was machen müssen (zB neu installieren)?

Kannst Du mir noch sagen, wo man die Remover Datei herbekommt? KAV in Letztversion denk ich kann man von der KAV-HP herunterladen, Key hat man ja.

lg,
kristov

Nachtrag:
Der Remover wird wohl das hier sein...
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Blue Screen bei Gamestart (23)

Frage von Spectre zum Thema Windows 10 ...

HTML
"Info-Screen" am Terminalserver? (9)

Frage von Schelinho zum Thema HTML ...

Datenschutz
Amazon stoppt Verkauf von Blu-Smartphones

Link von mathu zum Thema Datenschutz ...

Video & Streaming
Screen-Mirroring mit WiDi bzw. Miracast und unterschiedlichen Auflösungen (1)

Frage von john-doe zum Thema Video & Streaming ...

Neue Wissensbeiträge
Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(8)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(27)

Information von SeaStorm zum Thema Utilities ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

Windows Netzwerk
Dateien mit Intelligenz per GPO ins Programmverzeichnis (14)

Frage von erwin.t zum Thema Windows Netzwerk ...