Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Webpart - SharePoint 2003 - Ansicht

Frage Internet

Mitglied: RoflCopter

RoflCopter (Level 1) - Jetzt verbinden

24.09.2009, aktualisiert 19.10.2009, 3900 Aufrufe

Guten Tag zusammen, ich habe folgendes Problem und danke bereits jetzt für etwaige Vorschläge bzw. Hilfestellungen

Guten Tag zusammen,

meine Aufgabe ist es, in unserem Intranet ein Webpart einzubauen welches die gesamten Mitarbeiter anzeigt, bzw. deren Kontaktdaten - welche sich in einem Öffentlichen Ordner befinden.

Per Web Access ist dies kein Problem - https://<seite.de>/public/<Name der Datei bzw. des Ordners>

Wenn ich nun ein Webpart einrichte, welches sich "Meine Kontakte" nennt - unter "Meine Website" und unter "Email Server - Adresse"
https://<seite.de>/public/<Name der Datei bzw. des Ordners> angebe bekomme ich nur eine leere Seite zurück bzw. die Meldung im Webpart, dass diese Seite nicht existiert.

Ich habe bereits auf dem MS technet etwas von /owa gelesen bzw. von /cmd /content - so richtig was damit anfangen konnte ich allerdings nicht.

Wir verwenden MOSS 2003, Outlook 2007 - falls weitere Angaben gewünscht sind - einfach nachfragen.


Lösung: Habe einen falschen Hyperlink verwendet.
https://Seite.de/public/IName des öffentlichen Ordners/?Cmd=contents
Ähnliche Inhalte
Microsoft Office
gelöst Word Ausdruck graue Striche bei einer geschützten Ansicht (6)

Frage von blacky85 zum Thema Microsoft Office ...

Windows Server
gelöst 2016er GPOs nach Migration von 2003 importieren? (7)

Frage von kschi12 zum Thema Windows Server ...

Windows Server
gelöst Suche liefert keine Ergebnisse - SharePoint Foundation 13 (1)

Frage von erdmelone zum Thema Windows Server ...

Exchange Server
gelöst Migration von Server SBS2008 zu Server2016 inkl. Exchange und SharePoint und SQL (17)

Frage von frosch2 zum Thema Exchange Server ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...