Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Webseite lässt sich nicht aufrufen.

Frage Internet Server

Mitglied: VolkerSch

VolkerSch (Level 1) - Jetzt verbinden

23.02.2007, aktualisiert 28.10.2007, 5047 Aufrufe, 3 Kommentare

Hallo,
ich hab nen Win Server 2003 bei 1und1. Den hab ich nun schon seit 2Jahren mit einer Domain am laufen. Nun hab ich mir eine zweite Domain bestellt und wollte diese auch auf dem Server erreichbar machen. DNS steht. Hab nun im IIS ne neue Webseite gestartet und eingestellt. Nach einer Anleitung aus diesem Forum und einer Anleitung von Microsoft. Beide sind idendtisch. Domain 1 lief immer wunderbar, Domain 2 war von aussen nicht zu erreichen mit der Fehlermeldung: "Die Daten sind unzulässig".
Jetzt hab ich Webseite eins und zwei im ISS nochmal gelöscht und von vorn angefangen. Nun lassen sich beide nicht mehr aufrufen.
Hostheader ist eingestellt, Basisverzeichnis ist eingestellt, Standard Seite ist eingestellt und annonymer Zugriff auf IUSR ist auch eingestellt. Gibts ne kleine Einstellung die ich ünersehn hab? Gibts nen Trick?
Bin ziemlich verzweifelt und quäle schon seit zwei Tagen Google.
Hat hier jemand ne Idee?

Danke schonmal und Gruss Volker
Mitglied: thekingofqueens
23.02.2007 um 12:07 Uhr
Hast du da keine Oberfläche à la Plesk?
Bitte warten ..
Mitglied: VolkerSch
23.02.2007 um 20:26 Uhr
Im 1und1 Control Center lässt sich nicht allzuviel einstellen. Die Weboberfläche zur Remoteverwaltung lässt sich ebenfalls nicht aufrufen. Ich hab nur Remote Desktop.
Bitte warten ..
Mitglied: multiman
28.10.2007 um 23:36 Uhr
Ich habe das gleiche Problem. Mein Server liegt auch bei 1und1.
Allerdings läuft eine Domain noch. Jedoch läßt sich keine zweite domain hinzuschalten.
Hast du mittlerweile eine Lösung?
Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Verschlüsselung & Zertifikate
Verschlüsselung: Mit Veracrypt lässt sich nur eine Partition verschlüsseln (1)

Frage von NCCTech zum Thema Verschlüsselung & Zertifikate ...

Exchange Server
gelöst Exchange 2013 lässt sich nicht Updaten (9)

Frage von onkel87 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (17)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

DSL, VDSL
DSL-Signal bewerten (14)

Frage von SarekHL zum Thema DSL, VDSL ...