Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Auf meiner Website werden alle Grafiken von unten geladen

Frage Internet

Mitglied: el3ment

el3ment (Level 1) - Jetzt verbinden

05.01.2008, aktualisiert 16.01.2008, 3392 Aufrufe, 3 Kommentare

Habe grad ne website welche nur in html geschrieben ist hochgeladen und getestet.
Da diese sehr viele Grafiken enthält ist mir aufgefallen das die Seite von unten aufgebaut also geladen wird!
Wo liegt da das Problem?
Habe ich im Quelltext etwas falsch gemacht oder liegt es an dem 1und1 Server wo diese abgelegt ist?

Grüße
Mitglied: 46356
05.01.2008 um 16:12 Uhr
Hallo!

Mit welchem Browser hast du es getestet?

Lg. Alex
Bitte warten ..
Mitglied: el3ment
05.01.2008 um 16:41 Uhr
Habe es mit Mozilla Firefox getestet.

Habe grad nochmal den IE probiert, der lädt es von oben nach unten.

Ist aber seltsam, Seiten wie eBay enthalten auch viele Grafiken, doch diese werden vom Firefox auch von oben nach unten geladen.

Hmmm, ob man irgendwie den Firefox auch dazu kriegt die Site von oben zu laden?

Vielen Dank schonmal.
Bitte warten ..
Mitglied: el3ment
16.01.2008 um 12:30 Uhr
Hab gerade rausgefunden das es an dem Bitmap Format der Grafiken lag, mit Photoshop in JPG's umgewandelt und siehe da, es funktioniert.
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
Effizientes Netzteil im unteren Lastbereich (3)

Frage von traller zum Thema CPU, RAM, Mainboards ...

Windows 7
gelöst Windows Explorer, wie untere Infoleiste entfernen? (2)

Frage von Server4Alle zum Thema Windows 7 ...

Batch & Shell
gelöst Mehrere Grafiken mit Batch umbenennen (3)

Frage von SeraphinaJ zum Thema Batch & Shell ...

Apple
gelöst Eigene website (32)

Frage von Maralind zum Thema Apple ...

Neue Wissensbeiträge
Humor (lol)

Taschenrechner in IOS kaputt!

(1)

Information von Lochkartenstanzer zum Thema Humor (lol) ...

Sicherheit

Kanadischer Geheimdienst veröffentlicht erstmals Sicherheitssoftware

(2)

Information von BassFishFox zum Thema Sicherheit ...

Virtualisierung

Docker Monitoring und Steuerung per "sen"

Tipp von Frank zum Thema Virtualisierung ...

Heiß diskutierte Inhalte