Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Websiten und Bilder werden nicht geladen

Frage Netzwerke Router & Routing

Mitglied: pascallantzsch

pascallantzsch (Level 1) - Jetzt verbinden

03.02.2015, aktualisiert 23:22 Uhr, 1027 Aufrufe, 4 Kommentare

Hallo,

folgendes Problem, bei dem ich absolut nicht weiter weiss, und Google mir auch keine brauchbare Antwort geben kann.
Im Vorraus schon, ich habe genug gegoogelt und es heißt bei vielen dass es Malware oder sonstige Viren seien, was ich aber bei mir nicht vermute

Also, wir haben daheim Internet durch Primacom und von denen ein Modem bekommen, das hatte ich damals mit einer Fritz box verbunden und eingerichtet, damit wir auch WLAN haben...

Seit einiger Zeit ist es mir aber nicht mehr möglich gewisse Seiten zu besuchen (Maxdome, ToysRUs) und meine Freundin klagt darüber, dass sie Chat Bilder bei Facebook oder Bilder bei Instagram nicht mehr sehen kann, auch nicht über das Handy... Aber sobald man zum Beispiel auf dem Handy das Wlan ausstellt und über mobile Date rein geht funktioniert alles. Deshalb denke ich dass es ein Router Problem ist, bin mir aber nicht sicher und weiß jetzt nicht ob ich meine Fritzbox weghauen soll oder Primacom anrufen soll...

Ich habe die Fritzbox heute nochmal voll geupdatet (6.20) und auch nochmal einen Werksreset gemacht (Ohne Besserung)

Bin dankbar für alle Antworten, falls noch irgendwelche Daten benötigt wird, gebe ich diese noch gerne.

Liebe Grüße
Mitglied: mrtux
03.02.2015, aktualisiert um 22:59 Uhr
Hi!

Wenn quasi viele unterschiedliche Geräte im WLAN betroffen sind, ist deine Annahme richtig, denn es ist sehr unwahrscheinlich bis unmöglich, dass Malware auf allen Geräten und auch Plattform übergreifend (also auf Windows, Android und Apple) gleichzeitig vorhanden ist.

Da ist die Frage wie Du die Fritzbox mit dem Kabelmodem verbunden hast? Wenn Du die Fritzbox per LAN-Port (also z.B. LAN Port2 und nicht per WAN -> meist LAN-Port1) mit dem Kabel-Modem (was vermutlich ein Router ist) verbunden hast, handelt es sich nicht um ein Router Problem. Routing (L3) findet in dem Falle nämlich gar nicht statt sondern Switching (also L2), es wird dann nur der Switch der FB genutzt und auch das WLAN nur auf die LAN-Ports geswitcht...

Was passiert denn wenn Du zum Test mal ein Notebook (WLAN des Gerätes natürlich abgeschaltet) per LAN-Kabel direkt an das Kabelmodem hängst? Und was passiert, wenn Du das Notebook bei der FB z.B. an LAN3 hängst und an LAN2 hängt das Kabelmodem? Kannst Du dann "normal" surfen? Wenn ja, hast Du ein Problem mit dem WLAN...

mrtux
Bitte warten ..
Mitglied: 114757
LÖSUNG 03.02.2015, aktualisiert um 23:22 Uhr
Moin,
hatte mal einen ähnlichen Fall, da war ein defektes Netzteil der Fritte schuld an der Misere. Die lösen gerne mal solche kuriosen Effekte aus, auch wenn die Fritte ansonsten normal zu funktionieren scheint. Defekte WLANs habe ich auch schon oft gesehen.

Gruß jodel32
Bitte warten ..
Mitglied: mrtux
LÖSUNG 03.02.2015, aktualisiert um 23:22 Uhr
Hi!

Zitat von 114757:
hatte mal einen ähnlichen Fall, da war ein defektes Netzteil der Fritte schuld an der Misere. Die lösen gerne mal solche
Yo, kann ich bestätigen und das gilt auch für baugleiche Speedports...

mrtux
Bitte warten ..
Mitglied: pascallantzsch
03.02.2015, aktualisiert um 23:03 Uhr
Also ich hab die Fritzbox in der Lan 1 Buchse (wie in der Anleitung beschrieben) stecken und wenn ich meinen Laptop (egal welchen) in die Lan2 Buchse stecke (Lan3 gibts bei mir nich) dann funktionieren die Seiten auch nicht.

Also doch mal einen neuen WLAN Router holen? Der ist ja schon unglaubliche 2 Jahre Alt
Aber dass es an einem defekten Netzteil liegt... wow das ist wirklich kurios und hab ich so noch nie erlebt

btw. gibts da irgendwelche Router Empfehulngen? Hersteller oder was weiß ich? Für den normalen Hausgebrauch
Bitte warten ..
Ähnliche Inhalte
Grafik
Bild zusammenstellen lasse von einer Firma oder einer Website
Frage von FrederikblrGrafik3 Kommentare

Hallo, ich möchte gerne ein großes Poster oder eine Leinwand mit meinen 3-4 Lieblingssportler auf einem Bild haben. Leider ...

PHP
Zeitbasiertes Bild auf Website mit PHP und CSS
Frage von peterhaPHP5 Kommentare

Moin Leute, ich bastele gerade mal eine Website. Bin soweit fertig. Muss nur noch einen automatischen Wechsel des Hintergrund-Bildes ...

Windows Server
Anmeldescript wird nicht geladen
Frage von baxxter333Windows Server2 Kommentare

Hallo, ich habe ienen Server 2012 R2 als DC laufen. Im Ordner "netlogon" habe ich eine login.bat hinterlegt, die ...

Windows Server
Zugriff auf Website
gelöst Frage von MemaAaWindows Server4 Kommentare

Hallo Leute. Bin jetzt neu datzu gestossen :D Hoffe bekomme hier eine aussagekräftige Antwort. Problemschilderung: Also ich arbeite momentan ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 2 StundenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server19 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...