Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Websiten werden nicht richtig angezeigt

Frage Internet Webbrowser

Mitglied: simonfcz1996

simonfcz1996 (Level 1) - Jetzt verbinden

14.05.2014 um 11:12 Uhr, 2625 Aufrufe, 7 Kommentare

Hallo zusammen

Ich habe ein Problem nämlich, dass einige bestimmte Websiten nicht richtig angezeigt werden. Ich weiss nicht mehr was ich machen soll. Es ist nur bei zwei bestimmten Websites der Fall und geht in jedem Browser ( IE, Chrome, FireFox) nicht. Ich habe bereits alle Browserdaten gelöscht Chrome neu installiert und den Rechner neu gestartet. Ausserdem bin ich über eine andere Netzwerkverbindung ins Internet und habe versucht JavaScript im Browser zu aktivieren. Hat alles nichts genützt...

Das Problem trat auf nachdem ich den Laptop vom Netz getrennt habe. Es kam die "Er ist tot Jim" Meldung und beim neu laden der Seite wurde kein Design und keine Richtige Struktur mehr angezeigt.

Ich hoffe jemand kann mir helfen.
Mitglied: certifiedit.net
14.05.2014 um 11:18 Uhr
Hallo,

um welche Sites geht es denn?

Ggf. hat auch der Server ein Problem oder deine Leitung ist zu langsam und du rennst in Timeouts. Am sinnvollsten sollte ein Test mit einem anderen System sein.

LG
Bitte warten ..
Mitglied: simonfcz1996
14.05.2014 um 11:22 Uhr
es geht zum einen um 9gag.com
ich bin mit meinem Laptop über den Hotspot auf die Seite gegangen um zu überprüfen ob es am Netzwerk liegt, aber das ist es auch nicht
Bitte warten ..
Mitglied: certifiedit.net
14.05.2014 um 11:37 Uhr
Hallo Simon,

ggf. ein (Jugend)schutzfilter? DNS Probleme? Viren?

Alles nur Ansätze. Am besten du lässt das System mal durchchecken.
Bitte warten ..
Mitglied: simonfcz1996
14.05.2014 um 11:40 Uhr
Habe mein System mit Ccleaner dursucht und gereinigt. DNS probleme habe ich nicht ich komme schliesslich auf die Seite, sie wird nur nicht korrekt dargestellt auch der jugendschutzfilter kann es demnach nicht sein. Auch Viren habe ich nicht gefunden auf meinem Rechner...
Bitte warten ..
Mitglied: certifiedit.net
14.05.2014 um 11:42 Uhr
CCleaner ist keine Hilfe. Immer öfter eher das Problem. Doch auch DNS kann es sein, wenn die Seite sich von anderen Seiten (Quelltext anschauen) Bilder bezieht - diese Server können natürlich auch offline sein.
Bitte warten ..
Mitglied: simonfcz1996
14.05.2014 um 12:01 Uhr
es funktioniert wieder! ich habe den Laptop nur kurz von der Dockingstation genommen und wieder draufgemacht ^^ keine ahnung warum das so war.
trotzdem vielen Dank für deine hilfe :D
Bitte warten ..
Mitglied: certifiedit.net
14.05.2014 um 12:03 Uhr
Wenn auch komisch, Sehr gut, dann bitte als gelöst markieren.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange Server - User bekommt öffentlichen Ordner nicht angezeigt (4)

Frage von infostud zum Thema Exchange Server ...

Server-Hardware
Maxdata Platinum 110 bootet nicht richtig (8)

Frage von Windows10Gegner zum Thema Server-Hardware ...

Administrator.de Feedback
gelöst Fragen werden nicht angezeigt? (8)

Frage von Lochkartenstanzer zum Thema Administrator.de Feedback ...

Windows 10
gelöst Windows 10 kein internetzugriff wird angezeigt trotz Internet (3)

Frage von fensterbauer zum Thema Windows 10 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
gelöst Exchange HyperV Prozessorlast (19)

Frage von theoberlin zum Thema Windows Server ...

Windows Userverwaltung
Nicht Administratoren Installation von Software erlauben (14)

Frage von WinLiCLI zum Thema Windows Userverwaltung ...