Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wechsel LSI MEGARaid 9240 auf 9266

Frage Hardware Festplatten, SSD, Raid

Mitglied: bob2014

bob2014 (Level 1) - Jetzt verbinden

15.06.2014 um 22:38 Uhr, 1111 Aufrufe, 1 Kommentar

Hallo Forum,

ich will am Praxisserver die LSI Megaraidkarte austauschen. Ich habe mit beiden Karten den Server (Windowsserver 2008 R2) gestartet und die Treiber/MSM entsprechend aktualisiert. Dann wurden das Kabel im ausgeschalteten Zustand von der 9240 auf die 9266 umgesteckt und nach dem Booten die foreign configuration eingespielt. Das RAID1/logische Laufwerk wird dann problemlos erkannt. Aber das System lässt sich nicht starten. Keine Fehlermeldung. Keine sonstigen Hinweis. Nur ein blinkender Cursor. Wie kann ich das System wieder zum laufen bringen - mit der neuen Karte. Hilf da nur eine Neuinstallation?
Vielen Dank
Mitglied: psannz
16.06.2014 um 07:03 Uhr
Sers,

steckt der alte Controller denn noch drin? Hast du im BIOS die Bootreihenfolge auf den neuen Controller umgestellt?

Grüße,
Philip
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst LSI Megaraid 9260 nach Reboot ESXi Raidvebund weg (2)

Frage von zeroblue2005 zum Thema Festplatten, SSD, Raid ...

Festplatten, SSD, Raid
gelöst LSI MegaRaid SAS 9271-4i - Upgrade Key Missing! (5)

Frage von runasservice zum Thema Festplatten, SSD, Raid ...

Speicherkarten
gelöst LSI MegaRaid Controller 9211-4i langsam (3)

Frage von Maffi zum Thema Speicherkarten ...

Hardware
gelöst LSI MegaRAID RAID 1 wird nicht gefunden (6)

Frage von billy01 zum Thema Hardware ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...