Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Weiß nicht mehr weiter,laptop mit Wlan ins Internet gehen über speedport w500

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Spaik3

Spaik3 (Level 1) - Jetzt verbinden

04.12.2006, aktualisiert 06.12.2006, 6119 Aufrufe, 4 Kommentare

Hallo.

Versuche schon seit ein paar tagen mit einem laptop [ Amilo 1650] ins Internet via Wlan zu kommen.

Habe das DSL Modem Speedport W500 von Tcom.Verfügt über Wlan.
An diesem Modem habe ich meinen Desktop Rechner angeschlossen.

Habe das Wlan am Modem angeschaltet,dazu leuchtet auch die LED am Modem.
Also habe ich am Laptop das Wlan angeschaltet und nach einen Drahtlosen nertzwerkverbingung gesucht,aber leider ohne Erfolg.

Was muss ich einstellen damit ich mit dem laptop ins inet komme?
Mitglied: honig
04.12.2006 um 23:29 Uhr
Hallo,

kannst Du das WLAN in Deiner Liste der erreichbaren WLAN erkennen? Wenn ja pruefe mal Deine TCP/IP Einstellungen
Bitte warten ..
Mitglied: aqui
05.12.2006 um 13:34 Uhr
Als erstes musst du deinen WLAN Router (du hast einen Router und kein Modem) erst einmal einstellen für den WLAN Betrieb !!!
Dazu schliesst du den Laptop mit einem Ethernetkabel erstmal per Kupfer an den Router an und öffnets im Browserfenster das Setup des Routers nach Anleitung. Per default geht das mit einer Browser Verbindung auf die Adresse http://192.168.2.1
Ab Seite 48 im Handbuch sind die Einstellungen für das WLAN beschrieben.
Alle diese Schlüssel muss man natürlich auch am WLAN Client definieren ohne die klappt kein WLAN Zugang.
Solltest du erstmal Angast vor soviel Einstellungen haben kannst du auch erstmal alles offen lassen und versuchen so dich mit dem WLAN zu verbinden.
Man kann aber nur dringend empfehlen das WLAN unbedingt zu Verschlüsseln um Dritten nicht die Möglichkeiten zu bieten deinen Internet Account zu nutzen.
Würden Dritte Straftaten im Internet über deinen Account begehen bist du rechtlich voll dafür verantwortlich als Account Inhaber !
Bitte warten ..
Mitglied: Spaik3
06.12.2006 um 16:56 Uhr
der Router ist schon aktiviert mit Wlan [leuchtet ]
Kann aber das Wlan nirgends finden,habe 2 laptops und 2 Desktop Rechner die alle über Wlan verfügen.
EDIT:
Finde es mit meinem Desktop Rechner.Habe es mit einem WEB Passwort geschüzt.
Allerdings habe ich genau das selbe mit dem Laptop gemacht und es geht immernoch nicht,,,drecks 800€ billig laptop..
Bitte warten ..
Mitglied: aqui
06.12.2006 um 20:31 Uhr
Meist kann das WLAN an Laptops über ein "FN" Taste aus oder eingeschaltet werden. Ich vermute das das nur abgeschaltet ist...ansonsten tauschen. Auch bei 600 € Laptops sollte das problemlos klappen !
Bitte warten ..
Ähnliche Inhalte
Server
Smartphone kein Wlan, Laptop aber schon!?? (5)

Frage von Sabse91 zum Thema Server ...

LAN, WAN, Wireless
gelöst Routing WLAN-Karte und LAN-Adapter im Laptop (11)

Frage von jedilu zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst Speedport 5501 kein Internet verfügbar (2)

Frage von supertux zum Thema Router & Routing ...

Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (24)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...