Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Weiterleiten/Antworten funkt nicht

Frage Microsoft Outlook & Mail

Mitglied: Switch24

Switch24 (Level 1) - Jetzt verbinden

29.12.2005, aktualisiert 10:45 Uhr, 6723 Aufrufe, 2 Kommentare

Hi Leude..

Hab ein Problem..und zwar funkt die Antworten/Weiterleiten Funktion nicht mehr in Outlook Express..jedesmal wenn du eine mail weiterleiten willst oder antworten willst schmeißt er eine fehlermeldung raus..der normale mailverkehr über senden geht aber..ich kann auch ganz normal empfangen,nur die 3 Funktionen gehn nicht..


Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "(Mailadresse)". Betreff 'Re: test', Konto: 'email.vip.at', Server: 'email.vip.at', Protokoll: SMTP, Serverantwort: '504 <Name>: Helo command rejected: need fully-qualified hostname', Port: 25, Secure (SSL): Nein, Serverfehler: 504, Fehlernummer: 0x800CCC79

Hoffe,es weiß jemand Bescheid von euch..

Thanks.. ))
Mitglied: 10545
29.12.2005 um 10:19 Uhr
Moin,

prüfe mal Deine OE-Setting im Konto:

Scheinbar versucht sich OE (warum auch immer ...) bei Antworten etc. auf einer gesicherten Verbindung einzuloggen.

Entferne mal die Haken im Kontenmeu bei "Server"=>Anmeldung durch gesicherte Kennwortauthentifizierung" und unter "Erweitert"=> "Dieser Server erfordert eine eine sichere Verbindung (SSL)".

Gruß, Rene
Bitte warten ..
Mitglied: Switch24
29.12.2005 um 10:45 Uhr
Ne das is es auch nicht..hab ich schon versucht..so ein Problem hatte ich echt nocht nie..

Mit freundlichen Grüßen
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Lizenzwiederverkauf und seine Tücken

(5)

Erfahrungsbericht von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (17)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (16)

Frage von Fiasko zum Thema Windows Netzwerk ...

Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...