Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Beim weiterleiten von Emails wird tlw. kein Text mitgesendet

Frage Microsoft Outlook & Mail

Mitglied: mella-nie

mella-nie (Level 1) - Jetzt verbinden

01.09.2008, aktualisiert 03.09.2008, 18029 Aufrufe, 4 Kommentare

Hallo,

ich habe folgendes Problem:

Bei Emails die weitergeleitet werden müssen, kommt es manchmal vor das der Text der Email nicht mit gesendet wird. Der jeweilige Empfänger erhält eine leere Email. Die Anhänge werden jedoch mitgesendet, es betrifft nur den Text der Email.

Leider tritt das Problem mal auf und dann wieder nicht. Mal funktioniert es bei dem einem Empfänger und dann wieder nicht. Man kann keine Abhängigkeit feststellen. Wenn man auf "Weiterleiten" klickt, wird der Text in der Email vollständig angezeigt. Nur beim Empfänger kommt er eben manchmal nicht mit an.

Folgende Einstellungen habe ich bereits geprüft:
- Unter "Extras"->"Einstellungen"->"Email-Optionen" ist die Option "Beim Weiterleiten von Nachrichten" auf "Text der ursprünglichen Nachricht beifügen" gesetzt. Daran kann es also nicht liegen.

Hat jemand von euch eine Idee voran es liegen könnte. Ich bin leider nirgendwo fündig geworden.
Ich hoffe das Ihr mir weiterhelfen könnt. Bin über jeden Ansatz dankbar.

Grüße

Mella-Nie
Mitglied: Netzheimer
01.09.2008 um 08:17 Uhr
Sind irgendwelche Regeln definiert, wie z.B. "...den Text als Anlage weiterleiten"?

Autoresponder aktiv: Abwesenheitsregeln?
Bitte warten ..
Mitglied: mella-nie
01.09.2008 um 14:04 Uhr
Hallo Daniel,

Regeln sind keine definiert. Ansonsten würde das Problem ja auch bei allen Mails auftretten. Der geschriebene Text ist auch nicht im Anhang zu finden. Manche Mails sind ohne Anhang, nur reiner Text. Die Email kommt dann komplett leer an.

Abwesenheitsregeln sind auch keine definiert.
Es tritt wirklich sportanisch auf.

LG

Mella-Nie
Bitte warten ..
Mitglied: Netzheimer
01.09.2008 um 15:04 Uhr
Wie siehts den aus bei ->Optionen -> Email-Format -> Internetformat
ist der Haken bei Nur-Text-Optionen gesetzt?
Bitte warten ..
Mitglied: mella-nie
03.09.2008 um 12:06 Uhr
War alles korrekt gesetzt. Ich habe dann einfach mal das SP1 für Office 2007 installiert. Anschließend wurde das Problem die letzten 3 Tage beobachtet.

Und nun schau an, das Problem war gelöst. Sehr zu meiner Freude.

Danke trotzdem für deine Ideen.

LG

Mella-Nie
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

VB for Applications
Emails weiterleiten mit Regel oder makro (11)

Frage von Skoechling zum Thema VB for Applications ...

Outlook & Mail
gelöst Emails werden ohne Signatur und Text versendet - Outlook 2010 (11)

Frage von IT-com zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Microsoft Office

Text in Zahlen umwandeln

Tipp von logische zum Thema Microsoft Office ...

Erkennung und -Abwehr

Infineon TPMs unsicher! Bitlocker ggf. angreifbar

(4)

Information von Lochkartenstanzer zum Thema Erkennung und -Abwehr ...

Firewall

PfSense Repository für Version 2.3.x

(4)

Information von Dobby zum Thema Firewall ...

LAN, WAN, Wireless

WPA-2 hat erste Risse: KRACK

(8)

Information von the-buccaneer zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft Office
ICH BIN AM ENDE MEINES IT-WISSENS ANGELANGT!!!! (38)

Frage von 134537 zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinie greift nicht zu! (23)

Frage von Syosse zum Thema Windows Server ...

Hosting & Housing
Mailserver Software Empfehlungen (21)

Frage von sunics zum Thema Hosting & Housing ...