Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Weiterleitung ist Email nicht mehr im Posteingang

Frage Microsoft Outlook & Mail

Mitglied: 8487

8487 (Level 1)

16.01.2006, aktualisiert 17.01.2006, 14009 Aufrufe, 4 Kommentare

Hi,
habe ein kleines Prob. mit Outlook.
Wen ich eine Email Weiterleite verschwindet die Originalmail aus dem Posteingang. Hat jemand eine Ahnung welche Einstellung dafür Verantwortlich sein könnte?

Danke jetzt schon für jeden hinweis.

gruß
Sir_SmokeAlot
Mitglied: 8644
16.01.2006 um 15:41 Uhr
Hi,

Menü Extras -> Optionen -> E-Mail-Optionen -> Erweiterte E-Mail-Optionen -> Weitergeleitete Nachrichten Speichern

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: Ackermaus
17.01.2006 um 13:02 Uhr
Hi,

Menü Extras -> Optionen ->
E-Mail-Optionen -> Erweiterte
E-Mail-Optionen -> Weitergeleitete
Nachrichten Speichern

Psycho

Und wenn das auch eingestellt ist?
Ich hab das gleiche Problem, und da ist das Häkchen an der oben genannten Stelle drin.
Bitte warten ..
Mitglied: 8644
17.01.2006 um 14:33 Uhr
Hi Ackermaus,

dann bin ich leider auch überfragt - sorry

Psycho

Klug ist jeder - der eine vorher, der andere hinterher
Bitte warten ..
Mitglied: Ackermaus
17.01.2006 um 14:46 Uhr
Hab grad eben das Problem gelöst:

Der entsprechende User hatte seine Mails nach dem Symbol sortiert und dadurch kam beim Antworten und Weiterleiten die Mail natürlich ziemlich weit nach unten. ;(

Trotzdem Danke!!
Bitte warten ..
Ähnliche Inhalte
E-Mail
gelöst EMail-Weiterleitung scheitert vermutlich am Lotus Domino-Server (8)

Frage von Ignatia zum Thema E-Mail ...

Windows 7
gelöst Tool für die Suche nach Absenderadresse in einer Email (3)

Frage von Juckie zum Thema Windows 7 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Webbrowser
Windows 7 unbeliebte Internetseite sperren (15)

Frage von Daoudi1973 zum Thema Webbrowser ...

ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Netzwerke
VLAN Verständnissproblem (9)

Frage von Dragan123 zum Thema Netzwerke ...