Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wie werde ich profimailer.de los?

Frage Microsoft Exchange Server

Mitglied: StefanKittel

StefanKittel (Level 4) - Jetzt verbinden

25.10.2011 um 19:43 Uhr, 7650 Aufrufe, 4 Kommentare

Hallo,

ein Kunde von uns hatte ein Exchange-Postfach bei 1und1 und ist nun mit seinem gesammtem Paket zu einem anderen Anbieter gewechselt.
Er benutzt Outlook 2003 und 2007 auf seinen beiden PCs unter Windows XP und Vista.

Es funktioniert, aber immer mal wieder erscheint eine Kennwortabfrage für "profimailer.de". Dieser Host gehört zu 1und1.

Ich habe schon das Outlook-Profil gelöscht und komplett neu erstellt, aber die Frage kommt immer wieder.
Auch in der Registry habe ich nichts mehr gefunden.

Hat da noch Jemand eine Idee?

Danke

Stefan
Mitglied: kristov
25.10.2011 um 21:05 Uhr
Hallo,

unter Outlook 2007 einen ExchangeProxy hinterlegt?

kristov
Bitte warten ..
Mitglied: StefanKittel
25.10.2011 um 21:07 Uhr
Hallo,
ja, aber der wird doch zum Outlook-Profil gespeichert und das habe ich gelöscht und ein neues Profil mit einem neuem Proxy eingetragen.
Stefan
Bitte warten ..
Mitglied: kristov
25.10.2011 um 21:24 Uhr
hm,
ohne Profil kein Konto, da hast Du Recht... Tritt das denn bei 2k3 und 2k7 auf? Gibt's vielleicht ein ominöses Add-In, das in Outlook installiert wurde?

edit:
Möglicherweise hilft Dir das weiter:
Passwort prompt nach Wechsel von 1und1 zu einem anderen Server
Bitte warten ..
Mitglied: StefanKittel
25.10.2011 um 22:16 Uhr
Hallo,
das muss es sein.
ich probier es Morgen gleich mal aus.
Danke

Stefan
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Was ist mit Firefox los?
gelöst Frage von honeybeeWebbrowser2 Kommentare

Hallo, jedes Mal, wenn ich Firefox starte, meckert der Kaspersky ständig mit dieser u. g. Meldung Ich hatte keine ...

Windows Server
Client lässt sich von der Domäne nicht lösen
Frage von Wid0kejWindows Server8 Kommentare

Hallo Ich kämpfe seit Tagen mit einem schwer beschädigten Server ( ) und habe jetzt entschieden, die Client Rechner ...

Netzwerke
Subnetz CIDR lösen
Frage von BaumKoNetzwerke7 Kommentare

hallo, ich habe hier 2 Aufgaben versucht zu lösen. Die erste ist laut Lösung korrekt. Nun habe ich das ...

Administrator.de Feedback
Verbindung zu anderem user wieder lösen mit smartphone
Frage von LochkartenstanzerAdministrator.de Feedback1 Kommentar

Moin, Hallo Frank, Ich habe nur ein "kleines" smartphone (4") und habe heute festgestellt, daß es schwirig ist, eine ...

Neue Wissensbeiträge
Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 41 MinutenRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 3 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...