Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wiederherstellung von Information Store macht Probleme

Frage Microsoft Exchange Server

Mitglied: simon79

simon79 (Level 1) - Jetzt verbinden

02.05.2005, aktualisiert 18.08.2005, 4479 Aufrufe, 2 Kommentare

Hallo,

ich habe eine Backup mit BackupExec 10.0 Exchange Agent von Information Store gemacht. Nun möchte ich das ganze wiederherstellen, und habe da so meine Schwierigkeiten.
Ich bekomme dann immer die Meldung von BackupExec

"Wiederherstellen 00018 -- Der Auftrag schlug mit folgendem Fehler fehl: Die Datenbank muß vor der Wiederherstellung erstellt werden.
"
wie kann ich die Datenbank wieder erstellen?
Exchange 2003 ist frisch installiert worden, und nun möchte ich eben den alten Information Store wiederherstellen.
Ich habe das überschreiben der Datenbank aktiviert, klappt aber trozdem noch nicht.

WinServer 2003
ExchangeServer 2003
BackupExec 10.0

Ich hoffe mir kann da einer weiterhelfen

Grüsse und Danke im voraus
Mitglied: prom
18.08.2005 um 18:32 Uhr
hi

du muesstest einfach eine neuen postfachspeicher erstellen. Das geht ja ueber rechtsklick auf erste speichergruppe --> neu-->postfachspeicher... den nennst du genauso wie die datenbank die du wiederherstellen willst.

Greetingz
Bitte warten ..
Mitglied: prom
18.08.2005 um 18:41 Uhr
Und wenn das nicht geht, versuch es mal mit einer Umleitung.

Bei Einstellungen auf Exchange Umleitung.

Ach ja, wichtig ist das eine Datenbank bereits vorhanden ist.

Greetingz
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Backup
Mailstore Server macht Probleme (4)

Frage von galnar zum Thema Backup ...

Windows Server
Active Directory-Verwaltungscenter macht Probleme (1)

Frage von MrFuzz zum Thema Windows Server ...

Windows Server
gelöst Netzwerkfreigabe macht Probleme (7)

Frage von TeWutz zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...