Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wiederherstellung System State SBS 2011 mit Backup Exec 2010 SBE funktioniert nicht

Frage Microsoft Windows Server

Mitglied: FloJoAdern

FloJoAdern (Level 1) - Jetzt verbinden

07.04.2012 um 12:24 Uhr, 4337 Aufrufe, 2 Kommentare

Hallo zusammmmen,

zur Vorgeschichte: Das ursprüngliche Problem war dass sich der Sharepoint überhaupt nicht mehr starten lies. Auch der IIS war in Mitleidenschaft gezogen worden. Warum konnten wir bis heute nicht zu 100% klären, aber vermutlich ein Update vom Sharepoint.
Es funktionierte kein companyweb mehr, und keine default web sites mehr ( owa, etc.)
Aus diesem Grunde haben wir uns entschlossen den System State via Backup Exec wiederherzustellen.

Und nun das aktuelle Problem.
Vorgehensweise:
Der Server wird im Verzeichniswiederhestellungsmodus gestartet. Angemeldet wird als "SERVERNAME\Administrator" (lokaler Admin)
Ich habe dann die Backup Exec Dienste so eingestellt das sie mit "lokales System" gestartet werden.
Wenn ich nun im Wiederherstellungsauftrag meine Ressourcen auswähle und anschliessend als Login-Konto den lokalen Administrator anlege kommt bei start des Auftrages immer die Fehlermeldung:
0xe0000383 - Microsoft Windows-login fehlgeschlagen.

Welchen User soll ich nehmen? Es gibt am Verzeichniswiederherstellungsmodus keine Möglichkeit einen Domänen Admin zu benutzen. Für das Backup wurde immer ein User "DOMAINNAME\Technik" verwendet. Dieser ist der Domänenadmin, da der Administrator Standardmässig deaktiviert ist.

Ich bitte um Hilfe

Danke im Voraus

Florian
Mitglied: education
07.04.2012 um 12:37 Uhr
warum die system stats für den IIS einspielen? gibt eigentlich backups vom IIS

aber wenn du meinst:

http://technet.microsoft.com/de-de/library/cc753789%28v=ws.10%29.aspx
Bitte warten ..
Mitglied: FloJoAdern
07.04.2012 um 12:57 Uhr
danke für deine Antwort.
es betrifft ja nicht nur den iis sondern auch den sharepoint selbst.
dein link hat mir leider nicht weitergeholfen , da wir ja das symantec backup exec verwenden.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
SBS 2011 Exchange Server 2010 nach SP3 tot (6)

Frage von intermarty zum Thema Exchange Server ...

Backup
Backup Exec 2010 R3 mit LTO6 sehr langsam (10)

Frage von leguan zum Thema Backup ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (29)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

TK-Netze & Geräte
Telefonanlage gesucht (23)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows 10
gelöst Welches OS für Firmengeräte? (20)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...