Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wieso läßt sich ein öffentlicher Ordner nicht e-mail aktivieren (Exchange 2003 SP1)?

Frage Microsoft Exchange Server

Mitglied: swhitee

swhitee (Level 1) - Jetzt verbinden

10.03.2010 um 10:27 Uhr, 6038 Aufrufe, 3 Kommentare

Betrieb:
50User
Exchange-Server 2003 SP1

Hallo,
wir haben ein Problem bei der e-mail Aktivierung eines Öffentlichen Ordner bei uns.

Ich erhalte die Meldung: Der öffentl. Ordner ist bereits E-Mail-aktiviert. ID-NR. : c1038a5b Exchange-System-Manager.

Unter Exchange Erweitert: Haken ist nicht gesetzt bei (Nicht in Exchange-Adresslisten anzeigen)
E-mail Adressen sind hinterlegt.
Intern kann ich eine mail schicken?

Von extern bekomme ich ein Unzustellbarkeitsbericht:Diese Nachricht hat das E-Mail-System des Empfngers erreicht, die bermittlung der Nachricht wurde jedoch verweigert. Versuchen Sie nochmals, diese Nachricht zu senden. Wenn die bermittlung erneut fehlschlgt, wenden Sie sich an den Systemadministrator.
<comex01.int1.boehm-kabeltechnik.de #5.2.1>

Benachrichtung zum =?unicode-1-1-utf-7?Q?+ANw-bermittlungsstatus (Fehlgeschlagen)?=

Was muss alles geprüft werden damit man einen öffentlichen Ordner anmailen kann?
Mitglied: ElWiegaldo
10.03.2010 um 13:09 Uhr
Hallo,

das hat was mit den Berechtigungen auf dem Rodern zu tun.
ANONYMUS muss mindestens "Objekte anlegen" dürfen in dem Ordner, dann geht das

Grüße
ElWiegaldo
Bitte warten ..
Mitglied: swhitee
10.03.2010 um 13:55 Uhr
Danke,
das war ja einfach.

Geht man da kein Sicherheitsrisiko ein?

Ist das so standard?
Bitte warten ..
Mitglied: ElWiegaldo
10.03.2010 um 14:32 Uhr
Muss so sein.

Solange ANONYMUS den Ordner nicht sieht sonder nur was reinlegen kann geht das ...

Grüße
ElWiegaldo
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 Emailaktivierter öffentlicher Ordner (7)

Frage von Xaero1982 zum Thema Exchange Server ...

Exchange Server
Exchange 2010 (SBS) Öffentlicher Ordner DB zu viel zu groß (6)

Frage von krake79 zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (51)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...