Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

wieso taucht der Server nicht in der netzwerkumgebung auf?

Frage Sonstige Systeme

Mitglied: 2095

2095 (Level 2)

13.03.2006, aktualisiert 20.03.2006, 5737 Aufrufe, 3 Kommentare

Hallo

server 1 ist Masterserver mit der Hauptdomäne XXX.Intern win2003
server 2 ist in der domäne aufgenommen.. win2000server
und darauf befindet sich der ISA 2004


Dns läuft auf beiden...

Es funktioniert alles bis auf eine Sache...was mich recht zu schaffen macht....

Der Server 2 also mit win 2000 taucht in der Netzwerkumgebung nicht mehr auf.....server 1 dagegen schon...

wer kann mir rat geben?

mfg
fabian
Mitglied: cykes
13.03.2006 um 15:04 Uhr
Hi,

das könnte am installierten ISA Server liegen, der die Broadcast Anfragen der anderen Server udn Clients nicht beantwortet bzw. blockt.

Gruß

cykes
Bitte warten ..
Mitglied: kenguru
14.03.2006 um 16:25 Uhr
schau mal nach ob du nicht aus versehen deinen 2ten server in stealth modus versetzt hast,

zum verstecken des Computer ( egal ob Server / Workstation ab Version 2000) mit regedit
HKEY_LOCAL_MACHINE\\SYSTEM\\CurrentControlSet\\Services\\LanManServer\\Parameters
und einen DWORD Schlüssel mit dem Wert Hidden.

Wert 1 = Computer wird nicht angezeigt
Wert 0 = Computer wird angezeigt
Bitte warten ..
Mitglied: 2095
20.03.2006 um 15:24 Uhr
also nach neustart ist der server kurz in der netzwerkumgebung und dann wieder wech..

weis einer wieso`?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...