Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WIFI AP schmeißt mich immer raus

Frage Netzwerke LAN, WAN, Wireless

Mitglied: scharfschuetze10

scharfschuetze10 (Level 1) - Jetzt verbinden

23.06.2013 um 16:52 Uhr, 3052 Aufrufe, 11 Kommentare, 1 Danke

Erstmal hallo zusammen!!

Ich habe mir gestern einen AP (sitecom n300) zugelegt und wollte mir dadurch einen W-LAN Zugang in meinem Zimmer ermöglichen, da sich mein Router ein Stockwerk tiefer befindet und durch die dicke Betondecke das W-LAN in meinem Zimmer zu schwach ist.

Zu meinem Netzwerk:

Vom Router (Frtizbox 7312) aus führt ein LAN-Kabel in eine Ethernetbuchse (msi mega power 85), sprich das Netzwerk wird durch den Stromkreislauf des Hauses geleitet. In meinem Zimmer befindet sich wiederum eine Ethernetbuchse (msi mega power 85), von der aus ein LAN-Kabel zum AP (sitecom n300) führt.

Mein Problem besteht nun darin, dass ich zwar das W-LAN Netz finde mich aber nicht mit diesem verbinden kann (getestet mit Iphone5). Verbinde ich aber die Etherntbuchse direkt mit meinem PC (mein PC hat keine stat. IP-Adresse) hab ich ohne Probleme Internet.

Wie sieht es mit DHCP beim AP aus?

Brauch ich eine stat. IP-Adresse?

Ich bedanke mich für jede Hilfe!!!

mfg der Scharfschuetze
Mitglied: certifiedit.net
23.06.2013 um 17:12 Uhr
Das ist kein AP, sondern ein Router, da liegt auch schon dein Problem.
Bitte warten ..
Mitglied: keine-ahnung
23.06.2013 um 17:13 Uhr
Zitat von scharfschuetze10:
Moin,
Wie sieht es mit DHCP beim AP aus?

Brauch ich eine stat. IP-Adresse?
diese und weitere Fragen beantwortet Dir ganz sicher das manual. Sollen wir das für Dich lesen??

LG, Thomas
Bitte warten ..
Mitglied: scharfschuetze10
23.06.2013 um 17:13 Uhr
Nein das ist ein AP (sitecom wifi accesspoint n300).
Bitte warten ..
Mitglied: scharfschuetze10
23.06.2013 um 17:19 Uhr
@ keine-ahnung: Danke für die Info;). Leider das falsche manual und das was mitgeliefert wurde gibt darüber keine Infos her.
Bitte warten ..
Mitglied: orcape
23.06.2013 um 17:22 Uhr
Hi,

wenn die Verbindung über das DLAN stabil ist, kann es vielleicht sein das der AP mit der Frittenbox in Konflikt kommt ?
Dann solltest Du auch mal benachbarte WLAN's checken, bezüglich der Kanalbelegung.

Gruß orcape
Bitte warten ..
Mitglied: scharfschuetze10
23.06.2013 um 17:26 Uhr
@orcape: Werde ich nachher mal abchecken, hab ich noch nicht dran gedacht das es daran liegen könnte aber dadurch das hier im Umkreis drei weitere W-LAN Netzwerke sind kann es natürlich daran liegen.
Bitte warten ..
Mitglied: keine-ahnung
23.06.2013 um 17:27 Uhr
Zitat von scharfschuetze10:
Leider das falsche manual
Oh, tut mir leid. Dann vielleicht dieses hier?

LG, Thomas

BTW: auf der Fritte ist WPA2 aktiv?
Bitte warten ..
Mitglied: scharfschuetze10
23.06.2013 um 17:34 Uhr
Zitat von keine-ahnung:
Oh, tut mir leid. Dann vielleicht dieses hier?

Ja das ist das richtige! Danke!


BTW: auf der Fritte ist WPA2 aktiv?

Ja auf der ist WPA2 aktiv.
Bitte warten ..
Mitglied: scharfschuetze10
23.06.2013 um 18:51 Uhr
Also wie es sich grade herausgestellt hat liegt das Problem nicht am AP sondern an meinem IPhone.
Hab es einfach mit einem anderen Handy versucht und da ging es Problemlos.
Bitte warten ..
Mitglied: scharfschuetze10
23.06.2013 um 18:54 Uhr
So das Problem hat sich erledigt. Hab das Netzwerk beim IPhone gelöscht und nochmal neu verbunden und es funktioniert einwandfrei.

Trotzdem danke für eure Hilfe.

Lg der scharfschuetze
Bitte warten ..
Mitglied: aqui
24.06.2013 um 21:29 Uhr
Ansonsten gilt auch immer die goldenen regeln zur Einrichtung eines WLANs zu beachten:

http://www.administrator.de/contentid/208551

Macht man das genau so gibts auch keinerlei Probleme mit dem WLAN !
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
WSUS: Ein Eintrag schmeisst den anderen raus
gelöst Frage von ChrisDynamiteWindows Netzwerk3 Kommentare

Guten Tag, ich verwende hier in Netzwerk die clientseitige Zuordnung der Wsus-Einstellungen. Das heißt die Clients melden dem Wsus ...

Webbrowser
Zertifikat abgelaufen, Chrome schmeißt einen nun immer raus
gelöst Frage von xtra-longWebbrowser7 Kommentare

Hallo. Zuerst möchte ich sagen, dass ich im Thema keine Ahnung habe ^^ Folgende Seite konnte immer mit Chrome ...

Router & Routing
PfSense - WiFi AP funktioniert jedoch komme ich nicht ins Internet
gelöst Frage von SunDalfRouter & Routing4 Kommentare

Hallo, ich habe pfSense version 2.1.2 auf einem Alix 2D13 mit einer 4GB CF Card installiert. Auf dem miniPCI ...

Outlook & Mail
Outlook schmeisst willkürlich Kategorien heraus
Frage von JGS2015Outlook & Mail4 Kommentare

Hallo zusammen, ich habe seit knapp einem Monat das Problem bei einem Kunden, dass Outlook die von einem Mitarbeiter ...

Neue Wissensbeiträge
Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 6 StundenBatch & Shell7 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Humor (lol)

"gimme gimme gimme": Automatischer Test stolpert über Easter Egg im man-Tool

Information von Penny.Cilin vor 8 StundenHumor (lol)6 Kommentare

Interessant, was man so alles als Easter Egg implementiert. Ist schon wieder Ostern? "gimme gimme gimme": Automatischer Test stolpert ...

MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Anleitung von colinardo vor 1 TagMikroTik RouterOS8 Kommentare

Einleitung Folgende Anleitung ist aus der Lage heraus entstanden das ein Kunde auf seinem Mikrotik sein Hotspot Captive Portal ...

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Information von BassFishFox vor 1 TagSicherheit1 Kommentar

Ein weiterer Grund, dass Drucker keinerlei Verbindung nach "auswaerts" haben sollen. Unter Verwendung spezieller Malware können Angreifer aus der ...

Heiß diskutierte Inhalte
Windows Server
RDP macht Server schneller???
Frage von JaniDJWindows Server17 Kommentare

Hallo Community, wir betrieben seit geraumer Zeit diverse virtuelle Maschinen und Server mit Windows Server 2012. Leider haben wir ...

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Frage von AkcentWindows 1015 Kommentare

Hallo, habe hier einen Windows 10 Rechner der von einem User umgefallen wurde (Beine übers Knie, an den PC ...

Windows 10
Bitlocker nach Verschlüsselung nicht mehr aufrufbar!
gelöst Frage von alexlazaWindows 1013 Kommentare

Hallo, ich besitze ein HP ZBook 17 G4 mit einem Windows 10 Pro Betriebssystem. Bei diesem Problem handelt sich, ...

Batch & Shell
Neuste Datei via PowerShell kopieren
gelöst Frage von kaiuwe28Batch & Shell11 Kommentare

Hallo zusammen, ich hatte mir mit Hilfe der Suche im Forum einen kleinen Code von colinardo rausgesucht und versucht ...