Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WIM Image auf neuen Rechner aufspielen

Frage Sicherheit Backup

Mitglied: Freundeskreis81

Freundeskreis81 (Level 1) - Jetzt verbinden

30.03.2013, aktualisiert 04.04.2013, 2996 Aufrufe, 1 Danke

Leidiges Thema aber leider komme ich nicht vorwärts...

Hallo zusammen,
ich habe folgendes Szenario und komme aber leider überhaupt nicht vorwärts:
Vorhanden ist ein WIM image das auf mehrer Geräte aufgespielt werden muss, die Geräte sind natürlich alle Identisch.
Mit ImageX im laufendem XP natürlich keine Chance da ja die Systemdateien bereits verwendet werden und der Zugriff somit gesperrt ist.
Im Abgesicherten Modus läuft alles durch und gibt auch keine Fehlermeldungen, allerdings werden nur die neuen Ordner angelegt aber die Dateien fehlen und im System wird auch nichts geändert.
Mit einer Live USB "CD" bringt mir Imagex ständig andere Fehler oder bricht ab.
Was mache ich falsch? Ich möchte einfach das WIM image auf die Rechner überspielen. Wenn das nicht gelingt muss ich eine ganze menge an Geräten von Hand installieren, und das will ich auf jeden Fall vermeiden.

Zum zurücksichern gehe ich folgenderweise vor: imagex /apply Y:\image.wim 1 C:\ -- Y: ist der USB Stick.

Ein CD- Rom Laufwerk steht nicht zur Verfügung. Vielleicht ist die Live CD auf dem USB Stick ja auch fehlerhaft.
Finde da aber auch nichts brauchbares und wenn ich diese selbst erstelle komme ich immer nur auf die Option Windows
neu zu Installieren.

Ich hoffe ich habe mich verständlich ausgedrückt und es kann mir jemand helfen. Entweder bin ich zu blöd dafür oder ich Übersehe nur eine Kleinigkeit. Ich hoffe auf letzteres

Wäre Super wenn mir jemand weiterhelfen könnte! Vielen Dank!

Ok, neuer Stand:

Mit Rufus einen Bootfähigen USB Stick mit Windows 8PE SE Rescue erstellt. ImageX und das image drauf kopiert und siehe da, es läuft... bis lang. Bin mal auf das Ergebnis gespannt.

Fehler 145 Das Verzeichnis blabla ist nicht leer.

Falls es jemanden Interessiert hier die Lösung:

Format C: /fs:ntfs /q

iamgex /append Y:\image.wim 1 C:
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

CSS
CSS Background-image erscheint einfach nicht (3)

Frage von MyApps2GO.de zum Thema CSS ...

Windows Server
gelöst Wie Benutzerdaten auf neuen Server umziehen? (12)

Frage von Leonor zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (21)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...