Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2000 Bluescreen Stop 0x0000001E

Frage Microsoft

Mitglied: SubZeo

SubZeo (Level 1) - Jetzt verbinden

02.06.2007, aktualisiert 20.05.2008, 8636 Aufrufe, 6 Kommentare

Hallo

Ich habe ein Problem mit Windows 2000 Professional. Wenn man eine Internetverbindung aufbaut egal ob über ISDN (Fritz Karte) oder über das LAN (Fehler tritt gleich nachdem die IP Adresse bezogen wurde auf) die Fehlermeldung mit dem Bluescreen:
Stop 0x0000001E (0xC0000005, 0x00000000, 0x00000000, 0x00000000) KMODE_EXCEPTION_NOT_HANDLED

Der Fehler tritt wie gesagt nur auf wenn man eine Internetverbindung über ISDN oder den Rechner an ein Netzwerk verbindet. Habe schon
einen CHKDSK und sfc ausgeführt jedoch hat dies keine besserung gebracht. Vielleicht kennt ja einer von euch das Problem und kann mir helfen.

MFG

SubZeo
Mitglied: onegasee59
02.06.2007 um 16:57 Uhr
Hallo,
Du hast inkl. SP4 und nachfolgende Updates installiert?
Treiber für Netzwerkarte aktualisiert?
Stehen Fehlermeldungen in der Ereignisanzeige? Start/Ausführen, eventvwr.msc
Autostartcheck (Quelle: hermann):
http://groups.google.com/groups?threadm=uNT9UmVoHHA.1000@TK2MSFTNGP05.p ...
ansonsten http://www.ebend.de/w2k-faq.htm#F21

Gruß
Bitte warten ..
Mitglied: SubZeo
03.06.2007 um 11:31 Uhr
Hi

Danke für die Tipps habe alles getestet hat aber leider nichts gebracht. Der Fehler tritt weiterhin auf.
Habe auch schon mal im msconfig die kompletten services deaktiviert hat auch nichts gebracht.
In der Ereignisanzeige wird der Fehler IPNATHLP als Quelle angegeben mit der Meldung das die NAT Adresse nicht zugewiesen werden kann.
Wäre über jede weitere Hilfe dankbar.

MFG

SubZeo
Bitte warten ..
Mitglied: onegasee59
03.06.2007 um 13:16 Uhr
Hallo,
Sorry hier muss ich passen.
Mit Netzwerk und was damit zusammenhängt bin ich noch "schlecht zu Fuss".
Da will ich auch nicht rumeiern.
Aber es gibt ja noch viele andere Helfer hier die haben es da echt drauf.

Warte mal auf deren Antwort.

Gruß und viel Erfolg
onegasee59
Bitte warten ..
Mitglied: Kammi67
21.01.2008 um 20:24 Uhr
Hallo,
hab das gleiche Problem wie SubZeo.
Hast du eine Lösung gefunden?
Wäre sehr Dankbar für eine Antwort.

Gruß
Kammi
Bitte warten ..
Mitglied: Squarefox
08.05.2008 um 16:02 Uhr
Hallo,

bei mir gibt es fast das gleiche Problem. Fehlermeldung ist identisch (auch die Adresse).
Bei mir tritt das Problem auf, wenn ich eine feste IP-Adresse eingebe. Sofort danach erhalte ich entsprechenden Bluescreen.
Ich habe schon neue Netzwerktreiber installiert und eine andere Netzwerkkarte ausprobiert, beides hat nicht geholfen.
Hat jemand ne Idee was man noch versuchen könnte?
Bitte warten ..
Mitglied: SubZeo
20.05.2008 um 08:24 Uhr
Ich hab damals einfach ein Backup von den Daten gemacht und Windows dann neu aufgesetzt. War das einzige was bei mir geholfen hat.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Update
gelöst WSUS Win 10 Defender Updates verteilen oder nicht? (4)

Frage von Ex0r2k16 zum Thema Windows Update ...

Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...