Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win 2003 R2 - kein Zugriff auf volles Adminkonto

Frage Microsoft Windows Server

Mitglied: eTroxx

eTroxx (Level 1) - Jetzt verbinden

18.03.2011 um 11:52 Uhr, 2601 Aufrufe, 2 Kommentare

Hallo Kollegen,
habe hier einen FSC RX200 mit Win 2003 R2. Hatte letzte Woche nach einem Neustart das Problem, dass dieser im BIOS bei "adapter scan" permanent stehen geblieben ist. Nach vielen Versuchen, ging er zur überprüfung zum Systemhaus. Dieses hat nun den RAID Controller bzw. das MB getaust. Insoweit läuft der Server wieder und Bootet "fast" normal. Jedoch nach Anmeldung mit dem Adminkonto bringt er die Fehlermeldung einiger Dienste die nicht gestartet werden können, da nicht genug Festplattenplatz zur Verfügung steht. Ebenso ist nun das Adminkonto soweit "abgespeckt" das ich nicht mal mehr auf Daten komme, geschweige denn auf die Konsole. Der Server lief als MASTER in ner Citrix (CAE) Farm, ebenso als Zeiterfassungsserver (TimeCard von Reinert). Nun benötige ich die Datenbank der Zeiterfassung - der Rest stellt nicht das Problem dar. Hat jemand eine Idee an was das liegen könnte, oder nen Workaround (btw: das Systemhaus ist auch nicht drauf gekommen). Danke im voraus. Gruss
Mitglied: Lochkartenstanzer
18.03.2011 um 14:21 Uhr
Nimm eine Life-CD (knoppix oder Win7PE) und schau Dir die Platten mal an. Eventuell kannst Du die Plattengrößen anpassen oder unnötiges Zeug von der Platte runterschmeißen, daß wieder genug Platz für die Anmeldung vorhanden ist.

PS:

Ich erlebe es sehr häufig, daß die Systempartition zu klein dimensioniert, bzw. nach längerer Laufzeit zu klein wird, weil man inzwischen einiges nachinstalliert hat oder diverse Dateien (Logs, Backups,etc.) angesamllet haben. Wenn man da nicht rechtzeitig die Partition vergrößert oder Platz schafft führt das irgendwann meist zu einem Desaster.
Bitte warten ..
Mitglied: eTroxx
18.03.2011 um 14:28 Uhr
*stirnklatsch* mit dem Abgesicherten Modus bin ich dann drauf gekommen, konnte so Platz schaffen und dann wieder normal durch starten. Bin grad dabei, die DB´s zu sichern. Vielen Dank für Deine Zeit und für Deine Post...
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...