Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 7- angeheftete Programme: Kontextmenu zeigt sich nur kurz

Frage Sicherheit Erkennung und -Abwehr

Mitglied: peterfrosta

peterfrosta (Level 1) - Jetzt verbinden

02.09.2014 um 00:24 Uhr, 1071 Aufrufe, 3 Kommentare

Hallo Zusammen,

Ich habe ein komisches Problem und bin schon ganz paranoid ;)

Wie in den Videos zusehen, kann ich das Kontextmenu der angehefteten Programme kaum nutzen, da diese von alleine, verschieden schnell verschwinden.
Alles andere Funktioniert so weit problemlos. Lediglich Fenster (Explorer,Chrome,etc) refreshen oder flimmern irgendwie.

Bsp.Videos:
https://www.dropbox.com/s/n8buvihw2mbf33g/2014-09-01%2023.46.59.mov?dl=0
https://www.dropbox.com/s/xkbmrsymd8fhaul/2014-09-02%2000.05.24.mov?dl=0

Kann mir wer helfen?
Wüsste gerne woher das kommt, wie ich dem auf die Spur kommen und wie ich das beseitigen kann.

Ich hatte Google vergebens bemüht.

Hab Win7 64Bit am laufen.
Mein AntiVirus Programm ist das Microsoft eigene, falls das eine wichtige Information ist.

Würde mich freuen, wenn wer helfen kann.

Gruß und vielen Dank!

Christian
Mitglied: Meierjo
02.09.2014 um 07:37 Uhr
Hallo Christian

Ist das ein neu aufgesetztes System, oder hat's schon mal richtig funktioniert?
Wenns schon mal richtig funktioniert hat, was wurde geändert / installiert / deinstalliert?
Wurde ein "Aufräumtool" à la TuneUp oder ähnliches eingesetzt??

Gruss meierjo
Bitte warten ..
Mitglied: Deepsys
02.09.2014, aktualisiert um 07:51 Uhr
Morgen,

bei so komischen Problemen würde ich immer mal versuchen ob es auch unter einem anderem Benutzer auftritt.
Wenn nein, Profil löschen und neu anlegen.
Wenn ja ???? Evtl. neu installieren??

VG
Deepsys
Bitte warten ..
Mitglied: peterfrosta
02.09.2014 um 13:52 Uhr
Danke euch beiden!

Also das System ist schon n paar jahre am laufen. (2-4).
Natürlich wurde im laufe der Zeit jede Menge installiert.
Der Rechner ist privat un beruflich im Einsatz (1 Spiel, V ein paar Videotools die ausprobiert wurden , und Produktive Software ala Autodesk, Adobe und Office)
Das Problem bemerke ich nun schon seid fast einem Jahr.

Habe unnötige Software und oder dubiose Video-Shareware natürlich gelöscht, ohne HIlfe.

Den Tip mit einem anderen Benutzer probiere ich später aus! Werde einen anlegen und berichten!

danke schon mal
mfg
christian
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst M.2 SSD wird unter win 10 nicht erkannt (12)

Frage von scrooge zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Java
gelöst Net user per script aus txt oder csv für FTP (14)

Frage von OlliPWS zum Thema Java ...